Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amica Dynamic System - nie zatrzymuje poboru wody

MonitaBB 23 Lis 2012 20:51 2490 15
  • #1 23 Lis 2012 20:51
    MonitaBB
    Poziom 9  

    Witam i proszę o poradę,moja pralka po ustawieniu programu zaczyna ciągnąć wodę jednakże nie rusza program a woda ciągle leci,czy możemy coś zrobić sami?

    0 15
  • #2 23 Lis 2012 20:56
    313094
    Użytkownik usunął konto  
  • #3 23 Lis 2012 20:59
    Paw_el

    Specjalista AGD

    MonitaBB napisał:
    Witam i proszę o poradę,moja pralka po ustawieniu programu zaczyna ciągnąć wodę jednakże nie rusza program a woda ciągle leci,czy możemy coś zrobić sami?

    Witam.
    Można wyczyścić układ hydrostatu.

    0
  • #4 23 Lis 2012 21:04
    MonitaBB
    Poziom 9  

    Nie,na początku lampka gotowa migała dwa razy,czyli jak pisało w instrukcji słabe ciśnienie wody...a teraz ciągnie i ciągnie,ale nie rusza...

    0
  • #5 23 Lis 2012 21:07
    313094
    Użytkownik usunął konto  
  • #6 23 Lis 2012 21:15
    MonitaBB
    Poziom 9  

    Czyli mam wyczyścić hydrostat? A tylko proszę o pomoc...gdzie on sie znajduje?

    0
  • #7 23 Lis 2012 21:18
    Paw_el

    Specjalista AGD

    Witam.
    Nie hydrostat tylko "komorę powietrzną" czyli wąż przy zbiorniku z cienkim wężykiem do hydrostatu.

    0
  • #8 23 Lis 2012 21:30
    MonitaBB
    Poziom 9  

    Dziękuję bardzo,mam nadzieję że mąż będzie wiedział gdzie to się znajduje :(

    Dodano po 3 [minuty]:

    Niestety nie wie nawet gdzie jest ten hydrostat...mimo wszystko dziekuje

    Dodano po 6 [minuty]:

    Ale chęci ma,górna klapa z pralki ściągnięta i trwają poszukiwania:)

    0
  • #9 23 Lis 2012 21:32
    Paw_el

    Specjalista AGD

    MonitaBB napisał:
    Ale chęci ma,górna klapa z pralki ściągnięta i trwają poszukiwania:)

    Zimno ;) zdemontuj dolną przednią ścianę pralki zajrzyj na pw.

    0
  • #10 23 Lis 2012 21:32
    phiter
    Poziom 19  

    Jestem z Bielska - mogę pomóc jak coś... kontakt na priv

    0
  • #11 23 Lis 2012 21:42
    MonitaBB
    Poziom 9  

    Jest! Bingo,ale czy mamy go zdemontować?

    Dodano po 7 [minuty]:

    Dziękuję bardzo,wszystko zlokalizowane,tylko niebardzo wiemy co teraz z nim zrobić...wyczyścić...ale jak?

    0
  • #12 23 Lis 2012 22:03
    313094
    Użytkownik usunął konto  
  • #13 24 Lis 2012 11:21
    MonitaBB
    Poziom 9  

    Witam ponownie,po wieczornych walkach dzisiaj rano zaczęlismy od nowa,zdemontowane,wyczyszczone,przedmuchane...do tego kupiłam nowy wąż doprowadzający...pralka nie reagowała,więc zrobilismy reset i zaczęła pracowac...jednak problem nie zniknął...ciągle ciągnie wodę,lampka gotowa miga dwa razy...jednakże pranie nie rusza...już opadam z sił...

    0
  • #14 24 Lis 2012 18:49
    phiter
    Poziom 19  

    Zamiast opadać z sił i kupować niepotrzebne rzeczy skontaktuj się ze mną na pw.
    To pewnie jakiś drobiazg a równie dobrze możesz kombinować jeszcze dwa tygodnie i dalej nic nie zrobić.

    0
  • #15 24 Lis 2012 22:39
    zhudomel
    Specjalista AGD

    Sprawdź, czy wąż od zbiornika do hydrostatu nie ma dziury i czy jest dobrze zamocowany cieńszy koniec na hydrostacie.

    0
  • #16 25 Lis 2012 08:53
    MonitaBB
    Poziom 9  

    Wszystkie czynności wykonane...wynika że wszystko z nia w porządku,a jednak problem nie ustepuje,skończyło się na tym iż wyprałam wszystko ręcznie,a w pralce tylko odwirowałam:(jednak dziekuję wszystkim za chęć pomocy

    0