Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Corsa B 1.4 - Corsa dławi się, szarpie na zimnym silniku

24 Lis 2012 13:55 19980 15
  • Poziom 8  
    Witam! Jestem posiadaczem Corsy B 1.4 benzyna 44KW od pół roku.
    Kilka dni temu podczas jazdy autem zaczęło szarpać w sposób jakby brakowało paliwa.Z faktu, że już jeżdziłen na rezerwie jakiś czas pomyślałem że to kwestia pustego zbiornika. Jednak po zatankowaniu problem się powtarza.
    Auto ogólnie szarpie przy ruszaniu i wbijaniu kolejnych biegów. Tak jakby dławił się bo po przytrzymaniu gazu za chwile załapuje i dostaję kopa.
    Ostatnio zauważyłem że dzieje się tak na zimnym silniku bo po przejechaniu ok 5 km auto nie szarpie i pracuje normalnie.
    Odpalanie zimnego silnika też się pogorszyło (pomijając fakt że aku mam na wykończeniu - w bliskiej przyszłości wymiana)
    Proszę o sugestie i wyrozumiałość forumowiczów
  • Poziom 12  
    Spr. czujnik temperatury silnika i błędy w sterowniku na początek.
  • Poziom 23  
    Moim zdaniem to kwestia świec i przewodów zapł.
  • Poziom 8  
    dzięki za rady.
    w pierwszej kolejności planuję wymienić filtr powietrza i paliwa.wcześniej tam nie zaglądałem, bo autko chodziło bez zarzutu. ostatnio jednak zaglądnąłem i filtr powietrza mocno zabrudzony, trochę go wyczyściłem.
    Filtr paliwa też chce wymienić bo zauważyłem że auto szarpie (jakby brakowało paliwo) podczas przechylania auta (np. na ostrych zakrętach, rondach) gdy wskazówka poziomu paliwa opada w dolne granice.
    Przewody będą następne, chce je wymienić też żeby mieć pewność na przyszłość.

    Jeszcze jedno pytanie, posiadam roczny aku 36 ah. w Corsie założony jest 44 ah (padaka). czy ten mniejszy aku nie będzie za słaby, gdybym chciał go założyć???
  • Poziom 13  
    W zime możesz mieć troszke problemów ale pewien nie jestem.
  • Poziom 8  
    marioodkrywca napisał:
    W zime możesz mieć troszke problemów ale pewien nie jestem.


    właśnie też o tym myślałem. jednak z tym aku 44ah mam problem gdy temp spada ponizej 5stC. w zeszłym roku kupiłem 36 do innego auta i teraz leży nieużywany i sobie pomyślałem że może wykorzystać go teraz zamiast wydawać pieniądze na nowy.
  • Poziom 19  
    Jak "trzyma prąd" i rano ma tyle siły by zapalić to możesz założyć. Problem jest jak Ci nie zapala na " dotyk" tylko długo kręciśz zanim zechce zapalić. Po wymianie filtra paliwa jak będzie ciężko palił nadal będzie to problem z ssaniem. Jak to jest wtrysk może czujnik temp. błędnie informuje ECU? W niektórych autach po wypięciu wtyczki z cz. temp. silnik zapala na dotyk rano co przekłada się na uszkodzenie w/w czujnika. Warto sprawdzić
  • Poziom 15  
    sprawdz przede wszystkim wszystkie przewody podcisnieniowe tzn. ich szczelnosc. Pozniej zrob kontrole sondy lambda na nagrzanym silniku na wolnych obrotach powinno byc okolo 0,5V, a mozesz po prostu odpiac ja na jakis czas i zobaczyc czy nie poprawi sie (zacznie jedynie troche wiecej palic). Mysle ze nawet w pierwszej kolejnosci odlacz lambde i pojezdz troche zeby oblookac co sie bedzie dzialo
  • Poziom 8  
    Właśnie rano musi trochę pokręcić by zapalić. Jak już odpali za drugim-trzecim kręceniem to jak szybko zgaszę i kręcę na nowo to pali może nie na dotyk ale na pewno łapie szybciej.
    Zlokalizuję ten czujnik i spróbuję zapalić z rana jak silnik będzie zimny.
    Jeśli by ktoś mógł określić dokładniej gdzie jest ten czujnik pewnie poszłoby łatwiej niż grzebanie w internecie.
    Jeżeli to nie pomoże to wezmę się też za sondę ale nie wszystko na raz by wiedzieć co jest powodem :D
    co do sondy to jak dokładnie mam ją sprawdzić, proszę o dokładniejszy opis, bo nie robiłem tego jeszcze. :?:
  • Poziom 23  
    Z tego co pamiętam czujnik wkręcony jest w głowicę pod cewką zapłonową lub aparatem- w zależności od rocznika albo pod kolektorem ssącym. jeżeli chodzi o sondę to w corsie jest chyba jednoprzewodowa i żeby ją sprawdzić trzeba wpiąć woltomierz ( wcisnąć przez izolację )jedną z końcówek pomiarowych a drugą do masy auta. Wskazania powinny zmieniać się od 0 do 1 volta.
  • Poziom 8  
    Jeszcze nawet nie zdążyłem zastosować jakiejś porady a auto odmówiło posłuszeństwa.
    Rano odpaliło jak zwykle a po 8 godz narzeczona chciała odpalić to klapa.
    Myślałem że to wina akumulatora i próbowałem odpalić na przy podłączonych kablach do aku drugiego odpalonego auta jednak silnik tylko kręci nie odpala. czasem wydawało się że już załapie ale nic z tego.
    na pych też nie załapał. nie miałem jak sprawdzić świec ponieważ nie posiadam klucza (mój jest akurat za szeroki i nie mogę dostać się do świecy.
    auto zaholowałem do znajomego mechanika i zobaczymy co z tego będzie.
  • Poziom 8  
    mechanik wymienił świece - miały przebicia, sprawdził przewody i stwierdził że są ok.
    narazie przejechałe mok 200 km i nie ma problemów nawet przy niskim stanie paliwa.
    od razu wymieniam też aku bo przy obecnych warunkach jest masakra.

    mam jeszcze jedno pytanie. zauważyłem że podczas hamowania lekko zaświeca mi się kontrolka światła przeciwmgielnego.
    a lewy tylnik kierunkowskaz podczas wciskania hamulca nie miga, migają za to światło tylne mijania oraz przeciwmgielne. w momencie puszczenia hamulca kierunkowskaz działa poprawnie.
    na desce rozdzielczej z kontrolką jest identycznie, podczas wciskania hamulca świeci stale, gdy puszczam zaczyna migać standardowo.
    jakieś sugestie??
    dodam że z prawym kierunkowskazem nie ma problemów
  • Poziom 12  
    sprawdz masę w tylnej lampie-dobrze wyczyść styk.
  • Poziom 23  
    Trzeba poprawić masę w tylnej lewej lampie stąd te problemy. Brak masy sprawdż w kostce przy lampie
  • Poziom 8  
    sprawdzałem kostkę w tylnej lampie, jak docisnąłem ją mocnej to świeciło ok.
    narazie ją docisnąłem, ale jak tylko będzie czas poczyszczę dokładnie styki i sprawdzę przewody

    po wyczyszczeniu styków w kostece, panelu żarówek i styku masy problem zniknął narazie, w razie czego wiem gdzie szukać.
    autko narazie pali bez problemów (wymieniłem już też aku)
    problemy rozwiązane :D
    dzięki wszystkim za rady!!!