Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Bosch WAA2027JPL/11 - Nie grzeje, jak sprawdzić hydrostat HD505?

vB 24 Lis 2012 14:59 3264 4
  • #1 24 Lis 2012 14:59
    vB
    Poziom 8  

    Witajcie.
    Hydrostat w tej pralce to Metalflex HD505 T85u (u=mikro). Posiada cztery piny 11,12,14,16. W stanie "spoczynku" zwarte są 11/12, po dmuchnięciu do rurki 11/12 rozwierają się, następuje załączenie pary 11/14 (podanie napięcia do grzałki), styk 16 nie reaguje wcale na zmianę stanu czujnika ciśnienia. Czy to jest prawidłowe zachowanie? Sądzę, że nie, ale wolę się upewnić i nic nie spalić ;) 11/14 to płytka-grzałka a 12/16 to płytka-płytka. Grzałka i termistor sprawne.
    Pozdrawiam -
    vB

    0 4
  • #2 24 Lis 2012 15:07
    movzx
    Poziom 39  

    vB napisał:
    styk 16 nie reaguje wcale na zmianę stanu czujnika ciśnienia.
    A jak dmuchniesz trochę mocniej?

    0
  • #3 24 Lis 2012 15:43
    vB
    Poziom 8  

    Boję się dmuchać za mocno, bo wyczytałem, że można w ten sposób rozwalić hydrostat, ale po pierwszym "pyknięciu" (którego objawy opisałem) jeszcze próbowałem dołożyć ciśnienia do momentu, aż nic więcej do przewodu wejść nie chciało i nie było reakcji.

    0
  • Pomocny post
    #4 24 Lis 2012 22:46
    zhudomel
    Specjalista AGD

    vB napisał:
    styk 16 nie reaguje wcale na zmianę stanu czujnika ciśnienia
    To nie ma znaczenia jeśli chodzi o grzanie. Ważne jest to
    vB napisał:
    po dmuchnięciu do rurki 11/12 rozwierają się, następuje załączenie pary 11/14
    Sprawdź przekaźnik włączający grzałkę na module i pamiętaj, że grzać zaczyna ok. 8-10 min od startu.

    0
  • #5 25 Lis 2012 12:31
    vB
    Poziom 8  

    Dziękuję pięknie za podpowiedzi i wskazówki :) Stanęło na tym, że wybebeszyłem płytki, porozpinałem, obejrzałem dokładnie pod lupą na obecność zimnych lutów i pękniętych ścieżek. Dwa przekaźniki (z trzech) niestety są schowane pod radiatorem.
    Nie stwierdziłem żadnych anomalii więc spiąłem wszystko z powrotem i odpaliłem, uważnie przyglądając się reakcjom i nasłuchując. Po paru minutach było podwójne "pstryk" (dwa przekaźniki zadziałały) i pralka wodę zaczęła grzać:!: Jak widać wystarczyło ją "przewietrzyć" trochę, zapewne coś nie stykało albo poluzowało się - na szczęście.
    Korzyści są takie, że - poza czasem - nic to nie kosztowało a zaczerpnąłem (w większości dzięki temu forum :D ) sporo wiedzy.
    Dziękuję raz jeszcze i pozdrawiam -
    vB

    edit: zapomniałem dodać, że przy okazji grzałka się świeci jak nowa :) Dwa prania bez problemów zatem wątek do zamknięcia.

    0