Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Laguna 1.8 8v F3P-670- - brak iskry po wymianie sprzęgła

25 Lis 2012 12:10 2442 8
  • Poziom 29  
    Witam.

    Auto pojechało do mechanika na wymianę sprzęgła po czym już nie odpaliło. Mechanik męczył się ponad miesiąc i rozłożył ręce. Wymienił czujnik magnetyczny na kole bo taki był podobno błąd komputera lecz nie pomogło. Immo gaśnie poprawnie więc raczej nie będzie winne ginięcia iskry.
    Iskra pojawia się tylko raz przy pierwszym przekręceniu silnika po czym ginie. Jest tak za każdym razem.
    Czy możliwe jest że mechanik zrobił coś źle przy wymianie sprzęgła ? dokładnie chodzi mi o koła zębate na którym jest czujnik wału.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Użytkownik usunął konto  
  • Poziom 29  
    Jeśli chodzi o czujnik na kole zębatym to chyba nie ma możliwości zamontować go odwrotnie.
  • Użytkownik usunął konto  
  • Poziom 29  
    To chyba mówimy o innych czujnikach bo nie widzę innej możliwości zamontowania tego czujnika. Laguna 1.8 8v F3P-670- - brak iskry po wymianie sprzęgła
  • Poziom 28  
    Nie wypięły mu się piny z kostki i włożył je na chybił-trafił?
    Znam przypadek że goście się męczyli tydzień z autem a zamienione były tylko przewody we wtyczce.
  • Użytkownik usunął konto  
  • Poziom 10  
    Proponuje sprawdzic wyłącznik uderzeniowy, jest on na lewej podłużnicy, a wyciągając skrzynie mógł go trącic kluczem i jest wybity!
  • Poziom 29  
    Po południu jeszcze zobaczę ten czujnik czy można go inaczej ustawić. Zdjęcie by się przydało dla porównania, był bym wdzięczny.
    Mam jeszcze pytanie czy może być uszkodzone coś związane z immo ? A lampka reagowała by normalnie na kluczyk ?