Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Alhambra 1.9TDI AFN 110KM '99 - Ciężko pali zimny, brak mocy, szarpie

25 Lis 2012 12:14 3312 11
  • Poziom 9  
    Witam wszystkich, mam problem jak w temacie, samochód ciężko pali przy niskich temp. na zimnym silniku, jak odpali to nie mam mocy, nie chce przekroczyć 2tys obrotów, maksymalna prędkość około 60km/h , czasem dostaje kopa i przez sekunde przyśpiesza, a za chwilę znów muł. Po przejechaniu kilkuset metrów samochód jedzie normalnie. W ciepłe dni lub przy ciepłym silniku problem nie występuje. Sprawdziłem świece żarowe - jedna spalaona - wymieniłem problem pozostał. Błędy na vag-u to
    17946 - zawór odcinający paliwo - przerwa/zwarcie do masy
    668 - napięcie na zacisku 30 za niskie, nieprawidowy sygnał
    16485 - przepływomierz - zakres możliwości brak osprzętu/nie związany ze sprzętem - błąd sporadyczny

    Co może być przyczyną według tych błędów?
    Przed vag-iem myślałem o słabym ciśnieniu paliwa lub czujniku temp. w pompie, teraz już nie wiem. Dodam że filtr paliwa wymieniony.
  • Poziom 36  
    Co ma filtr paliwa do napięć !!??
  • Poziom 9  
    Co twoje pytanie wnosi do tematu ??!!
    Brudny filtr może powodować podobne objawy, napisałem co myślałem przed vag-iem...
  • Poziom 36  
    antique.monuments napisał:
    Co twoje pytanie wnosi do tematu ??!!


    Przekierowanie do warsztatu , ot co
  • Poziom 9  
    Jeżeli jest ktoś posiadający większą wiedzę niż kolega wyżej to w dalszym ciągu proszę o pomoc.
  • Poziom 2  
    Witaj. Więc powiadasz ze Filtr Paliwa wymieniony hmm więc proponuje przepiąć Przepływomierz od jakiegoś kolegi co ma samochodzić z takim silnikiem , 130 konny też moze być , Jak to zamienisz to będziesz wiedział czy to prze pływka czy nie , może prze pływka go przeładowuje i nie ma mocy
  • Poziom 36  
    I przepływka powoduje 17946 i 668 ???
  • Poziom 2  
    A powiedz jak rano do niego wsiadasz i przekręcisz stacyjke to Kontrolka świec zarowych długo się świeci czy pokaze się i gaśnie ? to może być ten 668 , a co t\do 17946 to nie jestem pewien co to moze być...
  • Poziom 39  
    Hiace napisał:
    A powiedz jak rano do niego wsiadasz i przekręcisz stacyjke to Kontrolka świec zarowych długo się świeci czy pokaze się i gaśnie ? to może być ten 668 , a co t\do 17946 to nie jestem pewien co to moze być...
    Skasuj ten podpis "Mechanika pojazdowa" bo obrażasz mechaników takimi wypowiedziami.
  • Poziom 9  
    trans-serwis napisał:
    Skasuj ten podpis "Mechanika pojazdowa" bo obrażasz mechaników takimi wypowiedziami.


    Tak zupełnie na poważnie teraz, jeżeli coś wiesz to proszę o pomoc.
  • Admin grupy Samochody
    antique.monuments napisał:
    17946 - zawór odcinający paliwo - przerwa/zwarcie do masy
    668 - napięcie na zacisku 30 za niskie, nieprawidowy sygnał
    Zaczynamy od usunięcia przyczyn błędów.A nie od skasowania komputerem.Opis jest w sieci.
  • Poziom 9  
    T5

    nie mogę znaleźć żadnych informacji, jeżeli mógłbyś to podpowiedz coś więcej bo zimno się robi i mam poważne problemy z odpalaniem, będe wdzięczny, pozdrawiam