Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault laguna 2.2 dci 150 koni combi 2002 r. skrzynia biegów

25 Lis 2012 20:18 3324 10
  • Poziom 8  
    Witam od pewnego czasu mam problem podczas dodawania gazy występuje szemrzenie po prawej stronie pod maska, ale tylko podczas przyspieszania jadąc ze stałą prędkością jest ok.
    - sprawdziłem alternator bo wyczytałem ze może być przyczyną i nic
    - łożysko podporowe prawej pół osi jest ok
    Czy po prostu to skrzynia daje takie odgłosy
    jadać ze stałą prędkością jest cichutko, zaczynam dodawać gazy zaczyna się szemrzeni . Może maci jakiś pomysł co to może byś bo nie chce pchać kasy na darmo.
  • Poziom 24  
    mam problem podczas dodawania gazy występuje szemrzenie po prawej stronie pod maska, ale tylko podczas przyspieszania jadąc ze stałą prędkością jest ok.

    To szemrzenie ,to może być coś całkiem innego :idea:, jak ci się furka zbiera gdy przyspieszasz :?: dymi z wydechu może czasem :idea: :D
  • Poziom 8  
    TAK na początku na czarno dymi, masz pomysł co to może być?? zgadza się jak przyśpieszam , jak dodaje gazu.

    Dodano po 4 [godziny] 21 [minuty]:

    ale tal to dobrze się zbiera
  • Poziom 8  
    rozumiem ze nikt nie ma pomysłu ?? a myślałem że mi pomożecie zlokalizować problem
  • VIP Zasłużony dla elektroda
    Heh, nawet nie wiadomo co za skrzynia, SU1 czy PK6 a Ty pomocy szukasz?

    Szemrzenie? A co to? Gdzie to słychać? Jak słychać? Jak głośno?

    Nawet poprawnie pisać nie umiesz.....
  • Poziom 8  
    skrzynia 6 biegowa ,a dokładnie to nie wiem , podczas dodawania gazu wydobywa się dziwny dzwięk z prawej strony silnika. jeżeli zaś utrzymuje stałe obroty to jet cicho . Hałas narasta wraz z dodawaniem gazu i tylko wtedy tak jak by się coś zacierało.
  • VIP Zasłużony dla elektroda
    No i? Skąd ten dźwięk?
  • Poziom 8  
    dokładnie nie da się określić ale dobiega z prawej strony od pasażera z pod maski, na jałowym biegu nic nie słychać tylko pod obciążeniemi
  • VIP Zasłużony dla elektroda
    No to szukaj, przez internet nie poszukamy.
  • Poziom 24  
    sciema149 napisał:
    TAK na początku na czarno dymi, masz pomysł co to może być?? zgadza się jak przyśpieszam , jak dodaje gazu.

    Dodano po 4 [godziny] 21 [minuty]:

    ale tal to dobrze się zbiera




    To wygląda że masz rozerwaną chłodnice interkulera lub którś z weży :idea: :idea: :cry:

    Moderowany przez Przemo9826:

    Prosiłem już Kolegę o nie stosowanie zbędnej ilości emotikon/ozdobników, poprawy jak widać nie ma, w związku z czym:
    Regulamin.

    3.1.13. Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.

    Ostrzeżenie.

  • Poziom 8  
    problem się rozwiązał uszkodzona była poduszka pod silnikiem