Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ABS VW Passat 90rok. ABS nie działa przy mocnym naciśnięciu pedału.

03 Lut 2005 23:53 1899 4
  • Poziom 10  
    Witam moj problem polega na tym ze jak zalaczam zaplon wszystko jest ok abs sie wylacza i wszystko dziala.
    GDY spadl sniego pojawia sie problem gdy naciskam na pedal hamulca wszystko jest ok do czasu po czym zalacza sie system abs -po czym kontrolka sie zapala i abs niedziala( krotko mowiac dziala a przy mocnym nacisnieciu pedala niedziala i zapala sie kontrolka. Zauwazylem rowniez ze czasami jak jest sucho i jade na prostej drodze czasami slychac stukot pod pedalem jakby zalaczal sie abs(ale auto niehamuje -a dodam ze np. dodaje gazu a pedal stuka jakby hamowal )
    Jezeli ktos ma o tym wieksze pojecie to prosze o pomoc.
    Jezeli chodzi o podlaczenie do komputera to juz podlaczalem,ale za kazdym razem abs byl sprawny,jakos tak jest ze gdy sie jedzie do mechanika wszystko dziala.,wiec niewykryto zadnych bledow.
    Dzieki serdeczne za pomoc ,a abs przydatna sprawa jak jest sprawny.
  • Poziom 26  
    sslawek1 napisał:
    Witam moj problem polega na tym ze jak zalaczam zaplon wszystko jest ok abs się wylacza i wszystko dziala.
    GDY spadl sniego pojawia się problem gdy naciskam na pedal hamulca wszystko jest ok do czasu po czym zalacza się system abs -po czym kontrolka się zapala i abs niedziala( krotko mowiac dziala a przy mocnym nacisnieciu pedala niedziala i zapala się kontrolka. Zauwazylem rowniez ze czasami jak jest sucho i jade na prostej drodze czasami slychac stukot pod pedalem jakby zalaczal się abs(ale auto niehamuje -a dodam ze np. dodaje gazu a pedal stuka jakby hamowal )
    Jezeli ktos ma o tym wieksze pojecie to prosze o pomoc.
    Jezeli chodzi o podlaczenie do komputera to juz podlaczalem,ale za kazdym razem abs byl sprawny,jakos tak jest ze gdy się jedzie do mechanika wszystko dziala.,wiec niewykryto zadnych bledow.
    Dzieki serdeczne za pomoc ,a abs przydatna sprawa jak jest sprawny.


    Niech mechanik sprężonym powietrzem przedmucha Ci okolice czujników ABS w kołach. Czasami osadzają się tak drobiny ze "zmielonych" tarcz i zakłócają pracę czujników ABS.
  • Poziom 39  
    Jeszcze głębokość osadzenia w gnieździe czyli odległość od tarczy zębatej.
  • Poziom 17  
    Nie jest to wina czujników.
    Przyczyny należy szukać w obwodzie pompy oraz elektrozaworów.
    Pozdrawiam
  • Poziom 2  
    Mam podobnego paska jak twoj i z doswiadczenia wiem ze takie cuda dzieja sie przy uszkodzonych przewodach od czujnikow,najczesciej zreszta sa to przewody od czujnikow kol przednich.Zdejmij kola i obejrzyj czy nie zadnych przetarc i innych uzkodzen, ewentualnie podlacz miernik pod gniazdko czujnika abs (masz je pod maska przy kolumnach)i sprawdz opornosc ruszajac kablem przy kole.Przy sprawnym kablu i czujniku opornosc powinna wynosic okolice 1.4 kOhm i nie powinna sie zmieniac przy ruchach kablem.
    pozdrawiam