Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Volvo S80 2.8 '99 - Włączanie się alarmu

tyrran 26 Nov 2012 22:18 2547 2
Optex
  • #1
    tyrran
    Level 2  
    Witam. Mam powazny problem. Alarm w moim Volvo włącza sie nie wiadomo dlaczego, przynajmniej ja nie wiem... Najpierw sądziłem, że to jakis błąd alarmu powodowany uzywaniem pilota, bo tylko wtedy się włączał, ale dzisiaj po zamknięciu kluczykiem i otwarciu znowu się włączył. Wyjąłem bezpiecznik syreny, więc to nie to. Palą sie wszystkie kierunki (migają), wewnątrz wszystkie lampki kontrolne też sie palą i słychać takie "terkotanie" delikatne jakby bardzo szybko włączały się jakieś przełączniki. Auta oczywiście nie można odpalić, tylko zdjęcie klemy "-" powoduje wyłączenie kierunków, po założeniu klemy i otwarciu drzwi znowu włącza się alarm i dalej to samo. Czujnik ruchu wydaje się byc ok, już oglądałem. Co to moze być? Tylko prosze o poważne porady. Może to wina aku, bo kontrolka na aku pokazuje jego rozładowanie, ale dotychczas nie było zadnych problemów z nim, autko odpalało bez zarzutu...
    [28-30.06.2022, targi] PowerUP EXPO 2022 - zasilanie w elektronice. Zarejestruj się za darmo
  • Optex
  • #2
    Błażej
    VIP Meritorious for electroda.pl
    Alarm oryginalny, czy dokładany?
    Skoro jest informacja o rozładowanym akumulatorze, to może wpadło ci do głowy, by go podładować i sprawdzić, jak się auto zachowa? Cokolwiek?
  • #3
    tyrran
    Level 2  
    Myślałem, że dokładany, bo kluczyk i pilot są osobno, ale kolega ma takie samo Volvo i tez tak ma, a twierdzi, ze alarm jest oryginalny...Dopiero dzis zauważyłem, ze aku ma info o rozładowaniu, bo wczesniej nic na to nie wskazywało, a i teraz działa normalnie...Niestety jestem teraz w pracy do jutra i nie mam mozliwości naładowania aku, a rano trzeba jechac do domu... :(
    I jeszcze jedno: kolega podpiął kable i na aku kolegi próbowałem otwierać i zapalać auto. Skutek żaden, alarm jak był włączony przed tak i po tym... Więc to chyba nie wina słabego zasilania.. Juz nie wiem co to moze być... Gdzie mogę znaleźć jakąś centralkę alarmu? Może odpiecie jej by pomogło?