Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

cinquecento 900 - cc 900 weber dusi się regulacja gaźnika(?)

28 Lis 2012 13:26 5223 2
  • Poziom 14  
    Witam,
    mam taki kłopot z cc 900 na gaźniku weber; przy +5-7*C na dworze muszę dłuuugo jechać na ssaniu. Około 5 kilometrów przejechane a temperatura około 70* i jakoś opornie rośnie. Co gorsza jak chcę mu przymknąć ssanie to zaczyna się dusić. Przy ruszaniu ze skrzyżowania to samo. Albo jak jadę na 3 biegu i delikatnie daję gazu to jest ok, a jak chcę przyspieszyć to czuję, że pikaczento się dusi i muszę dać ssanie na full. Wykręciłem świece i były dość mocno okopcone. Dodam, że oleju z silnika nie ubywa, nie kopci (czyli uszczelka głowicy na 99% ok). Odpala ładnie. Dodam, że mam niepodłączony termozawór(ten element, który wkręcony jest w termostat, to chyba takie dodatkowe ssanie jest). Czy objawy, które opisałem mogą być spowodowane niewłaściwym ustawieniem gaźnika? czy raczej brakiem termozaworu? Miał ktoś takie objawy? Okopcone świece wskazują na zbyt dużą dawkę paliwa a pomimo to silnik się nie dogrzewa i muszę jechać na ssaniu :|
  • Poziom 28  
    Zacznij od termostatu (sprawdzenia).
  • Poziom 14  
    Termostat niedawno wymieniłem, jest ok, sprawdzałem. Problem gaźnika rozwiązany :) Wystarczyło podregulować. Dostawał zbyt dużo paliwa i stąd te "kangurki". Ale podczas jazdy próbnej odkryłem coś nowego. Przejechałem 20 km, zgasiłem, poszedłem do sklepu. Kiedy chciałem odpalić, silnik ruszył, pokręcił kilka razy i zgasł. I tak kilkanaście razy aż w końcu zapalił na chwilę, przegazowałem dość mocno i już nie zgasł. To samo spotkało mnie wczoraj na stacji benzynowej. I od jakiegoś czasu zdarza się, że jak gaszę silnik to jeszcze trochę pracuje/kuleje/kaszle jakby nie mógł do końca się wyłączyć. To chyba zapłon? Przebicie na kablach? Stacyjka? W stronę czego się kierować?