Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MB Atego 1218 2005r. - Niesprawny układ hamulcowy bład BS 7296

scorpionnl1 29 Lis 2012 14:36 3858 7
  • #1 29 Lis 2012 14:36
    scorpionnl1
    Poziom 9  

    Witam.

    Posiadam MB Atego w którym nie działają w pełni hamulce.
    Podejrzewam że to się wiąże z błędem BS 7296-czujnik ciśnienia w module regulacji ciśnienia na osi przedniej ma nieprawidłową wartość.
    Mam pytanie odnośnie tego czujnika, czy można go wymienić oraz gdzie się znajduje i czy będzie to wina tego czujnika czy może jakiegoś innego układu.
    Problem jest taki że samochód hamuje, ale głownie przednią osią.Często przy mokrej nawierzchni przednie koła wpadają w poślizg.Dodam że gdy samochód jest załadowany to układ sprawuje się trochę lepiej,lecz nadal nie zadowalająco tzn przed wystąpieniem tego błędu.

    0 7
  • #2 29 Lis 2012 17:15
    daro111
    Poziom 31  

    Witam.

    scorpionnl1 napisał:
    Mam pytanie odnośnie tego czujnika, czy można go wymienić oraz gdzie się znajduje i czy będzie to wina tego czujnika czy może jakiegoś innego układu.

    Czujnik znajduje się w modulatorze i raczej nie da się go wymienić,jedynie wymiana modulatora.Prawdopodobnie odczyt ciśnienia jest poza zakresem i dlatego system nie może wykonać prawidłowej regulacji ciśnienia hamowania.Najlepiej trzeba by było podłączyć się pod diagnoskop i podejrzeć parametry wtedy będzie wszystko jasne.

    scorpionnl1 napisał:
    Często przy mokrej nawierzchni przednie koła wpadają w poślizg

    Usterka ta powoduje że przednia oś nie jest modulowana .

    0
  • #3 29 Lis 2012 22:20
    scorpionnl1
    Poziom 9  

    Dziękuje daro111 za informacje.
    Mógłby cię prosić o informacje gdzie znajdę ten modulator.
    Czy może on wygląda tak jak na zdjęciu: MB Atego 1218 2005r. - Niesprawny układ hamulcowy bład BS 7296

    0
  • Pomocny post
    #4 29 Lis 2012 22:30
    daro111
    Poziom 31  

    Nie to modulator sterowania przyczepą /naczepą.

    scorpionnl1 napisał:
    Mógłby cię prosić o informacje gdzie znajdę ten modulator.

    Dojdziesz po przewodach powietrznych z siłowników przedniej osi.Dawno nie miałem mercedesa na warsztacie i nie pamiętam.

    0
  • #5 29 Lis 2012 22:38
    scorpionnl1
    Poziom 9  

    Poszukam czegoś takiego:
    Link
    Dziękuje za pomoc pkt poleciały.
    Jak wymienię to dopisze czy pomogło.

    1
  • #6 29 Lis 2012 22:42
    daro111
    Poziom 31  

    Nie to elektrozawór abs.

    0
  • #7 29 Lis 2012 22:44
    saron22
    Specjalista - Samochody Ciężarowe

    To co wkleiles to jest jedynie zawór sterujący i w nim nie ma czujnika ciśnienia.
    Szukaj raczej czegos takiego:

    [img]MB Atego 1218 2005r. - Niesprawny układ hamulcowy bład BS 7296[/img]

    3
  • #8 07 Lis 2014 09:12
    scorpionnl1
    Poziom 9  

    Samochód został sprzedany, nie udało się naprawić układu hamulcowego.
    Temat do zamknięcia.

    1