Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

VW Lupo - Który element odpowiada za brak hamulców z tyłu?

marmaz 29 Nov 2012 15:25 9516 17
  • #1
    marmaz
    Level 10  
    Witam, mam VW lupo bez absu. Od jakiegoś czasu miałem brak hamulców w tylnych kołach. Tydzień temu wymieniałem hamulce z tyłu (nowe cylinderki, bębny, szczęki hamulcowe). Odpowietrzyłem wszystkie koła i hamulców z tyłu wciąż brak. Hamulec ręczny jest. Podejrzewam, że jest zatarty korektor siły hamowania, albo walnięta pompa hamulcowa. Jak zdiagnozować który element trzeba wymienić nie kupująć obu jednocześnie? Przy wymianie zauważyłem, że jak wcisne pedał hamulca to cylinderki chodzą, czyli jakieś tam ciśnienie płynu pcha bo kręcocę się koło (siłą rozpędu) zachamuje, lecz jestem w stanie pokręcić kołem rękoma, także hamulców brak... Może ktoś podpowie co robić? Zdemontować korektor siły hamowania i sprawdzić czy cięgno chodzi, czy może to jest raczej wina pompy hamulcowej?
  • #2
    vitorio
    Level 17  
    Cokolwiek zaczniesz wymieniać, to wyreguluj porządnie luz pomiędzy szczęką a bębnem hamulcowym. Bez tej operacji układ hamulcowy tyłu nie będzie prawidłowo hamował. Cylinderki mają mały skok a luz w stosunku do tego jest zbyt wielki. Po drugie gdyby samoregulacja była sprawna, to ograniczyłoby ten problem do minimum.
  • #3
    marmaz
    Level 10  
    vitorio wrote:
    Cokolwiek zaczniesz wymieniać, to wyreguluj porządnie luz pomiędzy szczęką a bębnem hamulcowym.


    Próbowałem "pomóc" samoregulatorowi, czyli ustawiłem kliny tak aby bębny ciasno wchodziły, ale hamulców dalej nie było. Próbowałem ten luz testowo zniwelować na ręcznym, czyli podciągałęm tak aby lekko hamulec łapał i pedał hamulca zasadniczego stwardniał ale po rozpędzeniu auta i zahamowaniu hamował tylko przód. Dodam, że hamulców przed wymianą szczęk też nie maiłem, a te stare szczęki miały jeszcze stosunkowo dużo okładziny w poruwnaniu do tych nowych.
  • #4
    vitorio
    Level 17  
    Więc nic innego tylko korektor siły hamowania. Spróbuj pominąć korektor. Jak będzie wtedy bez korektora.
  • #5
    marmaz
    Level 10  
    Dobra, spróbuje z tym korektorem, ale to dopiero w sobote... narazie dzięki, zdam relacje jak poszło.
  • #6
    Przemo9826
    VIP Meritorious for electroda.pl
    marmaz wrote:
    po rozpędzeniu auta i zahamowaniu hamował tylko przód


    Czyli prawidłowo, tył nigdy nie będzie blokował.

    Na skp podjedź i hamulce na rolkach sprawdź.
  • #7
    marmaz
    Level 10  
    Przemo9826 wrote:
    marmaz wrote:
    po rozpędzeniu auta i zahamowaniu hamował tylko przód


    Czyli prawidłowo, tył nigdy nie będzie blokował.

    Na skp podjedź i hamulce na rolkach sprawdź.


    Tak, ale podczas jazdy czuć, że są słabe hamulce i naprawdę trzeba uważać.
    Jak miałem tylne koła w górze i wcisnięty pedał hamulca to z umiarkowaną siłą pokręciłem kołami rękoma. Chyba, że jak miałem uniesione auto to korektor otworzył zawór (poczuł odciążnie osi) i stąd mogłem pokręcić kołami? Tak czy siak hamowałem na takim równiutkim szutrze z różnymi prędkościami i tył ani razu nie zblkował kół w przeciwieństwie do przodu. Chyba jak dobrze się depnie to tył powinien jednak zblokować koła? Muszę to zrobić bo idzie zima :D
  • #8
    vitorio
    Level 17  
    Jeszcze jedno. Na pompie hamulcowej zablokuj oba wyjścia na tył pojazdu. Jeżeli w tym przypadku wzrośnie skuteczność hamowania przodu, masz więc problem w tyle. Ale na SKP nie zaszkodzi jechać, ponieważ sprawdzisz stan całego układu jezdnego i hamulcowego. Koszt niewielki, ale warty bezpieczeństwa.
  • #9
    mczapski
    Level 39  
    Code:
    Chyba, że jak miałem uniesione auto to korektor otworzył zawór (poczuł odciążnie osi) i stąd mogłem pokręcić kołami?


    Przecież to oczywiste. I nie otworzył, lecz zamknął. Generalnie zamiast się rozpisywać dokonaj solidnej oceny elementu i na wszelki wypadek konserwacji.
  • #10
    marmaz
    Level 10  
    Witam, dziś trochę pogrzebałem przy tych hamulcach i tak: Wyregulowałem jeszcze raz samoregulatory, bębny teraz ciaśniej nachodzą, ale kręca się z niewielkim tarciem i nie grzały się podczas jazdy czyli chyba ok. Pedał nieco stwardniał. Tylne koła dalej nie blokowały podczas gwałtownego hamowania na śliskim asfalcie. Gdy miałem uniesione tylne koła i wciśnięty pedał hamulca to jedno koło dość mocno hamowało ale udało mi się pokręcić je rękoma, zaś drugie słabiej trzymało (może bym musiał jescze ciaśniej nasadzić bęben). Coraz bardziej zacząłęm się przekonywać do tego że tył nie może blokować kół, chociaż wyjeżdzając z garażu peugeotem 206 mojej mamy zrobiłem gwałtowne hamowanie przy niedużej prędkości i tylne koła zblokowało. Nie wiem może w tym peugeocie nie ma tego korektora... Na koniec wpadłem na taki pomysł: uniosłem tylne koło, wcisnąłem i zablokowałem pedał hamulca, wlazłem do kanału, odkręciłem sprężyne od korektora tak abym mógł ręcznie regulować siłę hamowania. Jak bym nie ustawił dźwigni od korektora koło hamowało z takim samym oporem. Dochodzę do wniosku, że to korektor jest winowajcą, chyba że korektor jest sprawny, a mój "dynamometr" w rękach mało dokładny i nie czuje różnicy między zamkniętym i otwartym korektorem. Spróbuje jeszcze pogrzebać przy samoregulatorze od słabiej hamującego koła i pojade na skp, może tył ma nie blokować... tylko zastanawia mnie dlaczego nie czułem różnicy w oporze hamowania przy ręcznym przymykaniu/otwieraniu korektora?
  • #11
    Robewit
    Level 26  
    Tył powinien hamować w znacznie większym stopniu niż tak, że możesz przekręcić kołem. Jeśli jest ABS to tu może być przyczyna.
  • #12
    vitorio
    Level 17  
    Robewit wrote:
    Tył powinien hamować w znacznie większym stopniu niż tak, że możesz przekręcić kołem. Jeśli jest ABS to tu może być przyczyna.

    W pierwszym poście swojego tematu autor napisał, że nie posiada ABS-u.
  • #13
    trans-serwis
    Level 39  
    marmaz wrote:
    wlazłem do kanału, odkręciłem sprężyne od korektora tak abym mógł ręcznie regulować siłę hamowania. Jak bym nie ustawił dźwigni od korektora koło hamowało z takim samym oporem. Dochodzę do wniosku, że to korektor jest winowajcą, chyba że korektor jest sprawny,
    Jeżeli ruszyłeś regulację korektora to życzę szczęścia przy ostrym hamowaniu na śliskiej nawierzchni.
  • #14
    marmaz
    Level 10  
    trans-serwis wrote:
    Jeżeli ruszyłeś regulację korektora to życzę szczęścia przy ostrym hamowaniu na śliskiej nawierzchni.


    Co z tego jak go ruszyłęm jak najprawdopodobniej nie działa? Poza tym ustawiłem w takiej samej pozycji w jakiej był pierwornie i hamowałem ostro na śliskiej nawierzchni i nie czułem, żeby auto jakoś inaczej hamowało... rozglądne się za nowym korektorem i wymienie.
  • #15
    toku74
    Level 31  
    Przy tym typie hamulców VW nie trzeba pomagać samoregulatorom. Sprężyna po trzecim naciśnięciu na pedał na pewno zrobi swoje i szczęki ustawią się odpowiednio bez Twojej pomocy. Na Twoim miejscu sprawdziłbym najpierw, czy założyłeś odpowiednie cylinderki - średnica. Potem pojechał na Stację i wjechał na rolki. Sprawdzanie hamulców z tyłu po podniesieniu auta jest bez sensu, bo zamyka się zawór korektora więc hamulce będą słabsze.
  • #16
    autopoldi
    Level 23  
    Przy wymianie szczęk można włożyć odwrotnie klin(cypelkiem do szczęki) i nie będzie regulował szczęk ale to będzie skutkowało wrażeniem zapowietrzonych hamulców. Jeżeli dałeś radę odpowietrzyć hamulce to myślę że korektor jest ok. Ja bym podpisał się pod tym co pisze kolega toku74 sprawdź czy założyłeś cylinderki odpowiedniej średnicy i najpierw ,,dotarł"bym hamulce. Kiedyś klient pojechał ode mnie prosto na badania i zawrócili go z powrotem. Po przejechaniu ok.100km pojechał jeszcze raz na badania i hamulce ok.
  • #17
    marmaz
    Level 10  
    autopoldi wrote:
    Przy wymianie szczęk można włożyć odwrotnie klin(cypelkiem do szczęki) i nie będzie regulował szczęk ale to będzie skutkowało wrażeniem zapowietrzonych hamulców. Jeżeli dałeś radę odpowietrzyć hamulce to myślę że korektor jest ok. Ja bym podpisał się pod tym co pisze kolega toku74 sprawdź czy założyłeś cylinderki odpowiedniej średnicy i najpierw ,,dotarł"bym hamulce. Kiedyś klient pojechał ode mnie prosto na badania i zawrócili go z powrotem. Po przejechaniu ok.100km pojechał jeszcze raz na badania i hamulce ok.


    Klinki dobrze założyłem, ten cypelek to pewnie po to, aby klin calkiem nie wypadl. Średnicę cylinderków mam taką samą jak starych (chyba, że ktoś wcześniej wymieniał i coś pozamieniał, ale też w sklepie gościu sprzedał mi je sprawdzając po vinie czyli też chyba ok). To nie jest kwestia dotarcia hamulców bo trochę już tak jeżdze, ręczny trzyma. Nasuwa mi się jeszcze jedna myśl. Może to pompa? Nie napisałem jeszcze takiego objawu: Gdy w miarę powoli wciskam pedał hamulca jest nieco miększy, zaś gdy gwałtowne nacisne (np dwa razy) jest twardszy.
  • #18
    autopoldi
    Level 23  
    Objaw jest dziwny , ale co do pompy to w Vw hamulce są skonfigurowane tak, że na jednej sekcji pompy chodzi lewy przód i prawy tył a na drugiej pp i lt.
    Proponuję wizytę na rolkach w skp i pamiętaj że tył nie może blokowa kół , po to jest korektor siły hamowania , żebyś nie kręcił bączków na śliskim.