Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Premium DXI 450 - Webasto wyłącza się

sławo4 30 Lis 2012 14:43 7599 5
  • #1 30 Lis 2012 14:43
    sławo4
    Poziom 6  

    Witam mam taki problem w Renault Premium 450DXI 2007r po załączeniu webasto działa przez około 10 minut i wyłącza się po czy ponownie trzeba włączyć przyciskiem przy lewarku aby zaczęło działać. Czy ktoś wie o co chodzi ????

    1 5
  • #2 30 Lis 2012 17:06
    638936
    Użytkownik usunął konto  
  • #3 30 Lis 2012 18:27
    sławo4
    Poziom 6  

    Ilość wolnych mignięć czyli ile razy miga podświetlenie włącznika po wygaśnięciu pieca???gdzie szukać tego dolotu powietrza???

    0
  • #4 30 Lis 2012 18:32
    MAN Electronics
    VIP Zasłużony dla elektroda

    sławo4 napisał:
    Ilość wolnych mignięć czyli ile razy miga podświetlenie włącznika po wygaśnięciu pieca???
    Tak dokładnie.

    0
  • #5 30 Lis 2012 18:37
    sławo4
    Poziom 6  

    Zaraz będę wiedział ile razy mruga, dzwoniłem do kierowcy, pojechał w trasę i się psuje mu a daleko jedzie. A gdzie szukać tego wlotu powietrza, pod łóżkiem???

    0
  • #6 30 Lis 2012 19:50
    kryś184
    Poziom 14  

    Witam
    Ogrzewanie znajduje się po prawej części kabiny po łóżkiem odkręcasz osłone webasta dwie nakrętki m6 po łóżkiem i dwie śrubki M6 za fotelem pasażera ogólnie za fotelem pasażera jest wlot powietrza do ogrzewania nie może nic w tym miejscu znajdować jak zdemotujesz osłone ogrzewania to będziesz widział ogrzewanie przy ogrzewaniu jest sitko od zasysanego powietrza i trzeba je wyczyścić .
    Ogólnie ta usterka dotyczy jeżeli po samoczynnym wyłączeniu ogrzewania liczy dłuższych mrugnieć wynosi 10 czyli przegrzanie
    Pozdr.

    3