Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault trafic 1,9D 1998 - Brak napięcia na dwóch świecach

30 Lis 2012 21:05 1866 4
  • Poziom 10  
    Na 2 i 4 świecę nie dochodzi napięcie. Byłem na 100% pewien że padł przekaźnik, kupiłem nowy i dalej to samo. Świeci się kontrolka SERV i wtrysku. Zamiennik co prawda ale niemożliwe żeby był tak samo uszkodzony. Ponadto zamiennik był w plastikowej obudowie a oryginał alu. Co to jeszcze może być?

    Świece żarowe są nowe.

    Już nie mam siły z tym walczyć a coraz zimniej i coraz gorzej odpala. Jeśli połączę na stałe świecę 3 z 4 i 1 z 2 to nic się nie spali?
  • Użytkownik obserwowany
    Majster żarówka 60W i wiązkę prześwietl porządnie jak bóg przykazał.
  • Poziom 10  
    opamp napisał:
    Majster żarówka 60W i wiązkę prześwietl porządnie jak bóg przykazał.


    W niedziele planuję przejrzeć po raz ostatni wiązki - tym razem dokładnie choć wątpię by coś to pomogło. Jeśli nic to nie da to co z tym: "Jeśli połączę na stałe świecę 3 z 4 i 1 z 2 to nic się nie spali?" Czy może zdrowiej byłoby odłączyć całkiem kable od świec i zrobić nowe wiązki prosto do aku, napięcie włączane na czas odpalania.
  • Użytkownik obserwowany
    Najrosądniej będzie jechać do mechanika żeby ci to naprawił jak ty nie umiesz.
  • Poziom 10  
    opamp napisał:
    Najrosądniej będzie jechać do mechanika żeby ci to naprawił jak ty nie umiesz.


    Byłem u mechanika kazał wymieniać po kolei świece, przekaźnik, filtr paliwa a wcześniej za pomacanie kabli wziął 50zł więc wolę coś popsuć a się samemu nauczyć.

    Poza tym sprawdziłem wiązkę - przewodzi prąd od samego sterownika świec. Sterownik nie daje napięcia na jeden z kabli ( a każdy z nich idzie na dwie świece). Ale jakim cudem stary sterownik nie daje napięcia tak samo jak nowy?

    Jak rozgrzałem te dwie świece prosto z aku odpalił po całej nocy z pół obrotu. Dałem ten stary przekaźnik elektronikowi do sprawdzenia a świece póki co zmostkowałem i wszystko działa - poza tym że ta kontrolka mi się pali. Kable też się nie grzeją.

    W załączniku podaje opis sterownika - moje pytanie brzmi - czy możliwe jest aby sprawny sterownik podawał napięcie tylko na jeden kabel?