Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka ARISTON LS 248 T - Miga pierwsza dioda

_Wojciech_ 01 Gru 2012 22:28 5010 5
  • #1 01 Gru 2012 22:28
    _Wojciech_
    Poziom 14  

    Witam!

    Mam zmywarkę ARISTON LS 248 T i problem po włączeniu i wybraniu programu zaczyna migać pierwsza dioda sygnalizacyjna (tzn. ta która normalnie sygnalizuje mycie wstępne świeceniem ciągłym).
    Jednocześnie w zmywarce coś pracuje (dźwięk jak zwykle) ale po około 20 sekundach ustaje i tylko ta dioda miga.
    Oczywiście w instrukcji (i nigdzie indziej) nie ma opisu kodów błędów! :/
    Proszę o pomoc.

    Pozdrawiam.

  • #2 02 Gru 2012 01:41
    peter falk
    Specjalista AGD

    Cytat:
    Led 1= Prewash / 3hr
    Led 2= Wash / 6hr
    Led 3= Rinses / 9 hr
    Led 4= Drying / 12hr

    LED. illuminated
    1 = Overflow ( water in base )

    1+2 = Pump timeout, or Software recognition error ( timer not programmed, wrong keypad)

    1+3 = Circulation pump not working

    2+3 = Not filling

    2+4 = Heating circuit not working

    2 = Solenoid valve 'broken'

    3 = Thermistor (NTC) circuit not working

    4 = Temp not reached whilst heating ( poss NTC detached from casing).

    Czyli woda w kuwecie - sika pod siebie :)

  • #3 02 Gru 2012 13:58
    _Wojciech_
    Poziom 14  

    Dzięki za odpowiedź ale nie rozumiem do końca...
    Na dnie zmywarki nie ma wody. Wyjąłem tą rurkę z siateczką (czy filtr nie wiem jak to nazwać) i tam też wody nie ma (może minimalnie na dnie). O jakiej kuwecie piszesz?

    Dodano po 1 [minuty]:

    I oczywiście pod zmywarką jest sucho (nic się nie wylewa).

  • #4 02 Gru 2012 14:15
    peter falk
    Specjalista AGD

    _Wojciech_ napisał:
    pod zmywarką jest sucho (nic się nie wylewa)

    Jeszcze tego by brakowało :(

  • #5 02 Gru 2012 14:36
    _Wojciech_
    Poziom 14  

    Zrobiłem eksperyment i zalałem wodą ten zbiorniczek na dnie zmywarki i włączyłem ją.
    Zmywarka wypompowała całą wodę i dalej zgłasza ten błąd :(
    Możesz podpowiedzieć coś bardziej szczegółowo? Dzwonić do serwisu? Co się mogło stać?

  • #6 02 Gru 2012 15:17
    peter falk
    Specjalista AGD

    Wyciągnij z zabudowy. Wyłącz z prądu. Przechyl powoli na plecy. Powinna wylecieć woda.
    Zmywarka ARISTON LS 248 T - Miga pierwsza dioda
    Taca, kuweta, czy jak tam ją zwą, to część nr 30.
    :arrow: https://www.elektroda.pl/rtvforum/topic2194413.html i dalej tym tropem :)

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo