Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Xsara Picasso 2.0HDI - Samochód gaśnie... Wyskakuje komunikat "Engi

joga91 03 Gru 2012 12:26 6357 2
  • #1 03 Gru 2012 12:26
    joga91
    Poziom 7  

    Witam!
    Mam bardzo uciążliwy problem. Mianowicie. Jadąc swoją XP (2.0 HDI 90KM 2001r) gasła mi na środku drogi... Samochodzik zgasł mi też na autostradzie. Zabrała mnie laweta i zawiozła do "zaufanego" mechanika. Powiedzieli mi że siada pompa paliwa przy zbiorniku paliwa. Fakt bo nie raz głośno buczała przy przekręceniu kluczyka a na autostradzie to już w ogóle się nie włączyła. Ok. Wyjeżdżam z warsztatu po wymianie pompy i po przejechaniu niecałego kilometra znowu mi zgasł. Znowu zaciągnęli mnie z powrotem do warsztatu i tym razem wymienili mi czujnik ciśnienia paliwa czy jakoś tak... Wszystko dobrze jadę sobie do domku (jakieś 9 km). Gdy już dojechałem silnik nawet nie był do końca nagrzany (tak wskazywał słupek temp.). Po przekręceniu kluczyka i wyciągnięciu go ze stacyjki samochód jeszcze chodził !!!! To już jest jakaś porażka... Proszę pomóżcie!
    Nie wiem czy to coś ma do rzeczy ale tydzień przed tym wszystkim były wymieniane klocki, tarcze, płyn hamulcowy i płyn w chłodnicy. Przy okazji został podłączony do komputera, żeby sprawdzić co to za błąd z pomarańczową kontrolką http://img19.imageshack.us/img19/1453/kontrolki.jpg (druga pomarańczowa na obrazku) i komunikatem "Engine fault". Powiedział, że to problem z ciśnieniem paliwa, że niby jest troszkę za duże.
    Już nie wiem co mam robić. Pomocy!
    Dzisiaj samochód został u mojego mechanika, który wcześniej zajmował się tym samochodem. Była jazda z komputerem sprawdzając parametry. Wszystko dobrze do chwili gdy chcę wyłączyć samochód. Po przekręceniu kluczyka samochód jeszcze chodzi. Po usunięciu błędu samochód z powrotem chodzi normalnie. Po ponownym zgaszeniu z opóźnieniem i odpaleniem błąd powraca. I tak w kółko... Jak pisałem wcześniej został wymieniony regulator ciśnienia paliwa, a błąd dotyczy właśnie tego regulatora (P1138 Regulator ciśnienia paliwa). Czy jest może potrzebna jakaś aktywacja tego regulatora, czujnika w serwisie? Mechanik mi powiedział, że możliwe, że jest właśnie potrzebna taka aktywacja.
    Pozdrawiam Łukasz

    0 2
  • #2 03 Gru 2012 19:41
    kybernetes
    Poziom 39  

    Po wymianie regulatora ciśnienia aktywacja nie jest potrzebna.

    0
  • #3 03 Gru 2012 20:11
    joga91
    Poziom 7  

    Samochód odebrany od mechanika. Założył stary regulator ciśnienia i wykasował błąd. Jak na razie wszystko jest dobrze. Zobaczymy na jak długo.

    0