Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Golf IV 98r - Webasto Thermo Top T

Dzony 03 Gru 2012 20:03 1362 5
  • #1 03 Gru 2012 20:03
    Dzony
    Poziom 2  

    Witam,otóż posiadam Webasto Thermo Top T w samochodzie golf IV 1998r i mam taki problem.Wysiadł Mi akumulator i po jego naładowaniu webasto jakby ześwirowało,z początku nie włączało się wcale ale po wyjęciu bezpieczników od niego i włożeniu z powrotem niby wszystko jest ok tzn.załącza się pompka i pompuje ,ale gdy ma już dojść do odpalenia, webasto milczy i nie nadmuchuje ciepłego powietrza.W czym może być problem?

  • #2 03 Gru 2012 21:15
    glosny83
    Poziom 28  

    Sprawdzasz na zgaszonym silniku czy na pracującym, pewnie na zgaszonym jeśli tak to odpal maszynę i zobacz czy się włączy.

  • #3 03 Gru 2012 22:56
    Dzony
    Poziom 2  

    Sprawdzam na zgaszonym,ponieważ nigdy nie miałem z tym problemu.Jutro rano zobaczę na włączonym silniku i zobaczymy co z tego wyjdzie.

  • #4 04 Gru 2012 09:34
    Dzony
    Poziom 2  

    Witam,otóż sprawdzałem dziś rano i od samego początku znów musiałem wyjąć bezpieczniki, żeby webasto ruszyło.Na chodzącym silniku jest tak samo jak na zgaszonym pompuje ale jak ma się załączyć to nic z tego.Włożyłem rękę pod zderzak i z wyjścia webasta czyli z tej rury leci zimne powietrze czy to ma tak być?

  • #5 05 Gru 2012 17:39
    Dzony
    Poziom 2  

    Dobra, nie będę kombinował, najlepiej będzie jak udam się do serwisu.Może mi ktoś podpowiedzieć gdzie w okolicach Leszna znajduje się może jakiś serwis/mechanik którzy znają się na rzeczy?

  • #6 13 Sty 2013 13:47
    kamilek000
    Poziom 6  

    Mam taką samą sytuację jak Ty i też w golfie IV 1.4 16 V 1998, Webasto termo Top C. Również piecyk nie rusza a po 2 cyklach benzyna leci czyli się zalewa. Rok temu gdy miałem podobna sytuacje wymieniłem bezpieczniki i zaczęło działać ale teraz ten proceder nie zadziałał :/ U mnie sa bezpieczniki 1 A, 15 A i 25 A u Ciebie? I jak udało Ci się coś z tym zrobić?

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME