Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Nie działające ogrzewanie podłogowe

mr_m 04 Dec 2012 21:50 3414 14
Bosch
  • #1
    mr_m
    Level 10  
    Witam w dniu dzisiejszym postanowiłem uruchomić piec na eko-groszek. Latem wodę grzałem na drewno. W związku z zimą postanowiłem przejść na węgiel i włączyć ogrzewanie podłogowe wraz z kaloryferami.
    Kaloryfery mam gorące natomiast podłogówka zimna. Pompa od podłogówki jest strasznie gorąca i nic za nią nie idzie rura jest lodowata. Teraz mam wtyczkę wyciągniętą z gniazdka ponieważ boję się że może ulec awarii. Jakby ta pompa blokowała przepływ? Czy to możliwe, aby uległa awarii? Jest to moja pierwsza zima w nowym domu więc nie znam się jeszcze na tym. W styczniu podłogówka już pracowała wraz z kaloryferami gdy jeszcze nie mieszkaliśmy. Pompa jest marki Keller tak samo jak piec 25KW.
    Pompę odpowietrzyłem. Wodę uzupełniłem.Początkowo temperaturę pieca nastawiłem na 45. Zmieniłem teraz na 55 czekam aż urośnie i ponownie włożę wtyczkę do prądu od pompy podłogowej. Próbuje tego co mi tylko przyjdzie na myśl. Poniżej zdjęcie tego jak zbudowany jest system grzewczy być może się komuś przyda, w celu udzielenia mi rady. Nie działające ogrzewanie podłogowe
  • Bosch
  • #2
    bezum1
    Level 23  
    Masz chyba zablokowaną pompę , odkręć odpowietrznik na osi silnika powinno być nacięcie , spróbuj śrubokrętem przekręcić oś , jeżeli oś zacznie się obracać zakręć odpowietrznik i podłącz pompę do zasilania , powinna wystartować. Jeżeli dalej pompa nie pracuje to jest najprawdopodobniej uszkodzona.
  • #3
    mr_m
    Level 10  
    Odkręciłem odpowietrznik poleciało troszkę wody i nadal nic. pompa robi się gorąca a woda w podłogówce jak jest zimna tak jest ;/
  • #4
    cirrostrato
    Level 37  
    bezum1 wrote:
    Masz chyba zablokowaną pompę , odkręć odpowietrznik na osi silnika powinno być nacięcie , spróbuj śrubokrętem przekręcić oś , jeżeli oś zacznie się obracać zakręć odpowietrznik i podłącz pompę do zasilania , powinna wystartować. Jeżeli dalej pompa nie pracuje to jest najprawdopodobniej uszkodzona.
    Przeczytaj ze zrozumieniem, wykonaj, potem ew. dalej pytaj.
  • #5
    nikusert
    Level 40  
    Witam
    Wykręć ją i sprawdź czy się kręci,nie masz jej w odwrotnym kierunku zamontowanej?.
  • Bosch
  • #6
    mr_m
    Level 10  
    cirrostrato wrote:
    bezum1 wrote:
    Masz chyba zablokowaną pompę , odkręć odpowietrznik na osi silnika powinno być nacięcie , spróbuj śrubokrętem przekręcić oś , jeżeli oś zacznie się obracać zakręć odpowietrznik i podłącz pompę do zasilania , powinna wystartować. Jeżeli dalej pompa nie pracuje to jest najprawdopodobniej uszkodzona.
    Przeczytaj ze zrozumieniem, wykonaj, potem ew. dalej pytaj.


    Mam całkowicie odkręcić ten odpowietrznik? przekrecałem to do czasu pojawienia się wody. Tak jak na zasadzie odpowietrzania grzejników. Nie znam się na budowie pomp !.


    nikusert wrote:
    Witam
    Wykręć ją i sprawdź czy się kręci,nie masz jej w odwrotnym kierunku zamontowanej?.


    Dobrze jest zamontowana w styczniu działało wszystko pięknie.
  • #7
    cirrostrato
    Level 37  
    Musisz odkręcić odpowietrznik, pokaże się element obrotowy pompy (wirnik), może jest zablokowany (masz rury stalowe w instalacji i może jakieś syfy zablokowały wirnik pompy), ma na sobie wycięcie w które wkładasz wkrętak i spróbuj obrócić ten wirnik.
  • #8
    mr_m
    Level 10  
    hhhmmm to muszę zakręcić wcześniej na rurze zawór ? Bo przecież leci mi woda jeśli bardziej odkręcam ten odpowietrznik.
    Na zdjęciu felerna pompa znajduje się po lewej stronie.
  • #9
    saskia
    Level 39  
    Masz zapowietrzona gore rury nad pompa, a zawor trojdrozny i filtr, blokuja odplyw powietrza do odpowietrznika na pionie.
    W miejsce kolanka nad pompa musisz wstawic trojnik z odpowietrznikiem automatycznym.
  • #10
    cirrostrato
    Level 37  
    Musisz zakręcić zawory z obu stron pompy, nie znam twojej instalacji ale parę zaworów tam widzę.
  • #11
    saskia
    Level 39  
    Tak przy okazji, gdzie ty masz zbiornik wyrownawczy?
  • #12
    mr_m
    Level 10  
    Tak jak na zdjęciu widać ;/ Powinien być na poddaszu ale jakoś tak zrobił fachowiec i niby działa. Podobno gdyby go zrobił na poddaszu mógłby zamarzać.
  • #13
    saskia
    Level 39  
    To dlaczego pion nie jest do niego podpiety, tylko zalozony odpowietrznik?
    Wyglada na to ze zbiornik jest podpiety tylko do powrotu instalacji i w razie zagotowania wody bedziesz mial problem z wymiana kotla (przepali sie szybko) nie mowiac o ryzyku wybuchu jesli woda wejdzie z powrotem do rozgrzanego pustego kotla.
  • #14
    mr_m
    Level 10  
    saskia wrote:
    To dlaczego pion nie jest do niego podpiety, tylko zalozony odpowietrznik?
    Wyglada na to ze zbiornik jest podpiety tylko do powrotu instalacji i w razie zagotowania wody bedziesz mial problem z wymiana kotla (przepali sie szybko) nie mowiac o ryzyku wybuchu jesli woda wejdzie z powrotem do rozgrzanego pustego kotla.


    Nie mam najmniejszego pojęcia, wczoraj otrzymałem papiery odbioru domu. Nie znam się na tym kompletnie, sądziłem że firma z długim stażem wie co robi. Instalację sprawdzała inna osoba, która dała nam świadectwo wod-kan, potrzebne do odbioru domu. Ponieważ tamta firma jak się okazało na samym końcu prac nie posiadała "osoby z wykształceniem mogącej taki papierek wystawić". Dobrze że dom buduje się teoretycznie raz w życiu bo naprawdę sporo z tym nerwów.

    P.S Po grzebaniu z odpowietrzeniem pompy w skrzynce rozdzielczej od podłogówki zrobiło się cieplutko :) Nie zdarzyłem nawet ściągnąć odpowietrznika a już woda podchodziła. Po prostu poczekałem, aż więcej wody zleci tak ze 100ml i jakimś cudem dało efekt.
  • #15
    Bogdanbenek
    Level 19  
    mr_m wrote:
    Tak jak na zdjęciu widać ;/ Powinien być na poddaszu ale jakoś tak zrobił fachowiec i niby działa. Podobno gdyby go zrobił na poddaszu mógłby zamarzać.


    Jest coś takiego jak wełna mineralna i inne środki do ocieplania wy-owijać taki zbiornik i będzie na lata spokój .Wałek wełny i powinien być spokój ze zbiornika żeby rurka do przelewu wyprowadzona na zewnątrz do np. kanalizacji , jak by czasem zagotowało lub przelało przy uzupełnianiu wody do instalacji .