Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skuter motobi Sowa II 4t ciężko odpala

adam10-98 05 Gru 2012 16:16 2355 1
  • #1 05 Gru 2012 16:16
    adam10-98
    Poziom 5  

    Witam.
    Nam skuter 4t motobi Sowa II.
    Wymieniłem:
    -sprężynki sprzęgła
    -sprężynę główną centralną sprzęgła
    -wariator
    -zestaw na72cc3 ( cylinder,tłok,głowica,wałek,zawory,pierścienie,sworzeń, itp.)
    -wyczyściłem silnik
    -wyczyściłem przekładnie
    - trochę naładowałem akumulator
    -pomalowałem srebrzanką kolanko wydechu
    -wyczyściłem tłumik
    -wyczyściłem gaźnik
    -wymieniłem dyszę z 0,85 na 0,90
    -wyczyściłem króciec ssący
    -ustawiłem rozrząd i zawory
    -wymieniłem olej
    -wymieniłem filtr paliwa i powietrza
    -wyczyściłem bak
    -wyczyściłem kable
    -założyłem nowy włącznik świateł
    -dałem nową świecę.
    Problem polega na tym, że wszystko pięknie ładnie ale skuter nie odpala na rozrusznik bo jest chyba za słaby akumulator.
    Na kopkę odpali jak jest zimny i przy ruszaniu gwałtownie manetką może po 9 energicznym kopnięciu.
    Iskra jest, paliwo dochodzi, jest jeszcze przecież na dotarciu, ale niepokoi mnie to, że strasznie kopci na biało i bardzo ciężko odpala.
    Dzisiaj przejechałem się ok 300m wokół domu i zauważyłem, że cieknie z wydechu olej się sączy a reszta jest czysta (cylinder, głowica).
    Ale to nie wszystko bo zauważyłem, że nie czuć tej mocy może to przez to że jest na dotarciu i się dławi bardzo to chyba przez zbyt dużo powietrza lub paliwa w mieszance ale raczej powietrza jest zbyt dużo.
    Nie wiem co robić bo zależy mi na czasie a nie mam już pomysłów.
    Proszę o POMOC. :(
    Proszę powiedzcie co to może być, że nie odpala i czy reszta tych objawów jest normalna na dotarciu.

    0 1
  • Pomocny post
    #2 06 Gru 2012 13:57
    2056710
    Użytkownik usunął konto