Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lublin 4CT90 - odpalanie w mrozy

05 Gru 2012 19:22 24633 53
  • Poziom 14  
    Witam.
    Chciałbym się was poradzić odnośnie mojego problemu.
    Otóż mam autko Lublin z silnikiem Andori 4CT90 i gdy chcę go odpalić w zimniejszy dzień bardzo długo trzeba kręcić rozrusznikiem.
    Gdy jest nawet kilka stopni powyżej zera to już jest problem żeby go za pierwszym razem odpalić a gdy się lekko rozgrzeje odpala od razu, może nawet wał nie zrobi pełnego obrotu.
    Wczoraj sprawdzałem świece żarowe i wszystkie równo się rozgrzewają do czerwoności więc są sprawne.
    Dodam jeszcze, że od razu po odpaleniu auto puści lekkiego dymka, ale później kompletnie zero dymu nawet pod obciążeniem, oraz silnik jest dosyć słaby.
    Jechałem zwykłym 4c90 i wydawało mi się, że lepiej przyśpiesza od mojego.
    Szukam jeszcze wartości przy jakich mają rozpylać wtryski ale nie mogę nigdzie znaleźć.

    Pozdrawiam i prosił bym o jakiekolwiek podpowiedzi.
  • Relpol przekaźniki
  • Poziom 24  
    Skoro świece są wporządku to skoro chcesz sprawdzić wtryski ,sugeruje sprawdz odrazu ciśnienie na cylindrach :idea: ,a następnie kąt wtrysku :idea: to może być przyczyną że jest słabszy :idea:,ale najpierw to bym radził wymienić filtr paliwa :idea: :D
  • Poziom 14  
    qwertyuiop1000 napisał:
    a następnie kąt wtrysku

    pompa jest na znakach, jest jeszcze jakaś inna możliwość żeby sprawdzić kąt?

    qwertyuiop1000 napisał:
    ale najpierw to bym radził wymienić filtr paliwa

    wymieniany w tamtym roku i nie przyniósł żadnych efektów... też był wymieniany przed przymrozkami

    waldekgoldmann napisał:
    bebężnik na większy


    co kryje się pod tą nazwą? bo nie bardzo wiem o co chodzi...
  • Poziom 15  
    Piszesz, że świece rozgrzewają się do czerwoności ale czy dostają one napięcie gdy masz wkręcone do silnika. Czasem świece sprawne,a zawodzi przekaźnik albo czujnik temperatury odpowiadający za załączenie. Najlepiej sprawdzić żarówką lub amperomierzem pobór prądu na świecach.
  • Relpol przekaźniki
  • Poziom 14  
    świece były sprawdzane na aucie, zostały tylko wykręcone z gniazd i zmasowane do głowicy silnika, nie bezpośrednio przez akumulator
  • Poziom 11  
    kopytko686 napisał:
    Witam
    chciałbym się was poradzić odnośnie mojego problemu, otóż mam autko lublin z silnikiem andori 4CT90 i gdy chce go odpalić w zimniejszy dzień bardzo długo trzeba kręcić rozrusznikiem...
    gdy jest nawet kilka stopni powyżej zera to już jest problem żeby go za pierwszym razem odpalić... gdy się lekko rozgrzeje odpala od razu, może nawet wał nie zrobi pełnego obrotu...
    Wczoraj sprawdzałem świece żarowe i wszystkie równo się rozgrzewają do czerwoności więc są sprawne...
    dodam jeszcze, że od razu po odpaleniu auto puści lekkiego dymka, ale później kompletnie zero dymu nawet pod obciążeniem, oraz silnik jest dosyć słabawy... jechałem zwykłym 4c90 i wydawało mi się, że lepiej przyśpiesza od mojego...
    szukam jeszcze wartości przy jakich mają rozpylać wtryski ale nie mogę nigdzie znaleźć ...

    pozdrawiam i prosił bym o jakiekolwiek podpowiedzi


    Widziałem na warsztacie świece przed wymianą i po wymianie. Po wymianie barwa świec była żółta. Przed wymianą- wiśniowa. Cząsteczki węgla z sadzy wchodzą między zwoje grzejne i doprowadzaja do upływności prądu- świeca żre prąd, a nie grzeje. Po drugie- warto sprawdzić, czy tuż po uruchomieniu silnika świece zarowe są "pod prądem" (grzeją). Tak powinno być. Przedwczesne wyłączenie świec żarowych skutkować moze "dławieniem" silnika i tendencja do jego gaśnięcia. Czy dwukrotne zagrzanie świec żarowych (bez próby odpalania rozrusznikiem po pierwszym cyklu grzania) pomaga czy nie? Jakim olejem jest zalany silnik? Jeśłi mineralnym to duże opory rozruchu silnika też utrudniaja jego odpalenie.
    Silnik 4ct90 ma wyższy moment obrotowy (195Nm vel 145Nm) i przy tej samej masie samochodu, w analogicznych warunkach, przyśpiesza lepiej niż jednaostka wolnossąca 4c90.
  • Poziom 14  
    świece właśnie miały barwę czerwonawą, a nie żółtą...
    dwukrotne grzanie świec za bardzo nie pomaga...
    silnik zalany jest mobilem 15w40, musiałbym poszukać butelki bo nie wiem czy mineral czy półsyntetyk...
  • Poziom 17  
    Cytat:
    szukam jeszcze wartości przy jakich mają rozpylać wtryski ale nie mogę nigdzie znaleźć ...

    Zgodnie z instrukcją napraw wartość ciśnienia otwarcia dla naprawianego wtryskiwacza wynosi 14...14,5 MPa, a dla fabrycznie nowego 14,5...15,5 MPa.
    Wiecej info: Daewoo Lublin - instrukcja napraw

    Co do zapalania w mrozy mam ten sam problem, silnik ogólnie ok a jak duży mróz to musi pokręcić żeby zapalił, wystarczy że popracuje 5 sek. a pali na dotyk, miałem kiedyś Żuka z 4C90 i było to samo, zresztą wielu znajomych ma lubliny i też narzekają na zapalanie zimą. widocznie "on tak ma" :?: :cry:
  • Poziom 23  
    A na jakiej pompie jest twój lublin?
    Jakiego koloru jest dym po odpaleniu?
    Daj auto do ,,dieslowca" niech sprawdzi kompresję i wtryski, ustawi zapłon.
    Apel : Polacy dajmy mechanikowi naprawiać auta ,piekarzowi piec chleb i bułki, a budowlańcowi budować. Nigdy w tym kraju nie będzie dobrze gdy piekarze będą naprawiać auta . To nasza wada narodowa , że chcemy znać się na wszystkim. Często trafiają mi się klienci co uważają , że wiedzą wszystko . Jak budowałem dom to wziąłem do tego fachowca który się na tym zna, bo jak zaczęli mi to robić koledzy którzy wcześniej podawali cegły na budowie to skończyło się to burzeniem,bo nie znali się na czytaniu projektu. Ja wolę robić to na czym się znam i dawać innym zarabiać na tym co się znają. Wtedy nie będzie sytuacji, że piekarz uważa , że wie lepiej co to jest wskaźnik profilu opony bo 2 lata pracował w wulkanizacji i nauczył się zmieniać i kleić opony, ale o rozmiarach opon się nie chciało.
    Pozdrawiam
  • Poziom 14  
    pompa motorpala o ile mnie pamiec nie myli, a dym leci taki siwawy
  • Poziom 11  
    kopytko686 napisał:
    świece właśnie miały barwę czerwonawą, a nie żółtą...
    dwukrotne grzanie świec za bardzo nie pomaga...
    silnik zalany jest mobilem 15w40, musiałbym poszukać butelki bo nie wiem czy mineral czy półsyntetyk...


    15W to olej mineralny. Zalecany olej to półsyntetyczny 10W, lub syntetyczny 5W. Ja bym nigdy nie stosował mineralnego oleju do silnika z turbodoładowaniem, gdyż wirnik turbosprężarki przez dłuższy czas pracuje na "sucho" nim olej dotrze do łożysk. Z resztą widziałem kiedyś olej półsyntetyczny 10W40, niedługo po wprowadzeniu (Lotos semisyntetic) który stał na balkonie przy 15 st. mrozu. To był olej w konsystencji krzepnącego miodu, nie dał się normalnie wylać. To, łącznie ze świecami żarowymi w kolorze czerwonym a może i 3 letnim (lub starszym) akumulatorze daje takie efekty.
  • Poziom 14  
    dantoma napisał:
    15W to olej mineralny

    otóż nie zawsze, dlatego napisałem ze musze dokladnie sprawdzic...
    dantoma napisał:
    Zalecany olej to półsyntetyczny 10W, lub syntetyczny 5W

    w intrukcji obsługi nie ma nigdzie wzmianki na temat 5w... najbardziej zalecają wlasnie 15W
    dantoma napisał:
    3 letnim (lub starszym) akumulatorze daje takie efekty.

    akku moze cos kolo tego mieć, jednak kręci on dosyć żwawo... a nie przez siłe
  • Poziom 17  
    Cytat:
    Zalecany olej to półsyntetyczny 10W, lub syntetyczny 5W.

    Olej silnikowy wielosezonowy: SUPEROL FALCO CD SAE 15W/40 lub zamienniki - API; CD, CE, CF SAE 15W/40 lub 10W/40.
    Oczywiście użytkownik morze stosować lepszy olej ale pisanie że wymaga tego producent jest bzdurą.

    Cytat:
    akku moze cos kolo tego mieć, jednak kręci on dosyć żwawo... a nie przez siłe

    Przyjrzał bym się mu, sam w ub. tygodniu wymieniłem - 3 lata wytrzymał, wydawał się że dość dobrze kręci ale dopiero po założeniu nowego widać jak powinien, (kiedyś aku. wytrzymywały i 8 lat a dzisiaj to robią aby gwarancję przetrwały)
  • Poziom 14  
    azxxc napisał:
    Przyjrzał bym się mu

    akku bym sie nie przejmował, bo po podłączeniu do prostownika nie ma zadnej różnicy w szybkości kręcenia silnika... więc moc ma, przyczyna jest gdzies indziej
  • Poziom 11  
    azxxc napisał:

    Olej silnikowy wielosezonowy: SUPEROL FALCO CD SAE 15W/40 lub zamienniki - API; CD, CE, CF SAE 15W/40 lub 10W/40.
    Oczywiście użytkownik morze stosować lepszy olej ale pisanie że wymaga tego producent jest bzdurą.



    Mam instrukcję z WSW Andoria odnośnie 4CT90 z pompą rotacyjną i jest zalecany CE 10W40.
    Natomiast w takich mrozach jak do tej pory to sama różnica lepkości na zimno nie jest istotna.
    Przy wtrysku pośrednim kluczowe są IMHO świece żarowe, choć sprawność wtryskiwaczy (czyste końcówki), olej silnikowy, zużycie silnika (przebieg),akumulator też się liczą.
  • Poziom 23  
    Panowie wtrącę coś o olejach : olej 15W nie musi być mineralny np. Castrol magnatec jest już dawno na bazie syntetycznej .
    Pompa motorpala to rzędówka . Rotacyjne boscha wstawiane były w 3-kach euro2 .
    Silniki te ciekną (mało powiedziane) i na mineralnych olejach więc lanie półsyntetyka to pomyłka ,a pełnego to nazwę wręcz głupotą. Jak projektowali te silniki to nie było jeszcze syntetyków!


    Wracając do tematu. Spróbowałbym przyspieszyć lekko zapłon ( można tego dokonać luzując pompę i przesuwając ją w stronę silnika). Poza tym uważam , że trzeba sprawdzić wtryski i zmierzyć kompresję . Powodzenia
  • Poziom 14  
    autopoldi napisał:
    Spróbowałbym przyspieszyć lekko zapłon

    zapłonu za bardzo tam się nie zmieni :P jeśli już to początek wtrysku :)
    też nad tym myślałem, jednak sprawa nie jest taka prosta bo i za bardzo nie ma tam dostępu... oraz w nieogrzewanym garażu za ciepło teraz nie jest, więc trzeba będzie to odłożyć na później... :)
  • Poziom 23  
    Sorki przejęzyczenie albo inaczej skrót myślowy; jak zmienisz początek wtrysku to zmieni się też punkt zapłonu.
  • Poziom 11  
    autopoldi napisał:
    Wracając do tematu. Spróbowałbym przyspieszyć lekko zapłon ( można tego dokonać luzując pompę i przesuwając ją w stronę silnika). Poza tym uważam , że trzeba sprawdzić wtryski i zmierzyć kompresję . Powodzenia


    Jak kąt wtrysku jest opóźniony to jego przyśpieszenie da pozytywny rezultat. Jeśłi kąty są prawidłowe, to większe wyprzedzenie kąta wtrysku tylko pogorszy problem z rozruchem.
    Gdy był silnik ten projektowany (mowa o bazowym 4c90 a nie ct czy tym bardziej cti) gdy były oleje mineralne. Ale wersje o większym wysileniu - gdy już półsyntetyki się pojawiły. Kolega miał wersję ct z pompą rotacyjną, używał syntetykow i nic złego sie nie działo, nie bylo nadmiernego cieknięcia, jakichkolwiek problemów z rozruchem- poza stanem ze zużytymi świecami żarowymi.
    Powodzenia.
  • Poziom 10  
    Zobacz czy pompa jest szczelna i się nie zapowietrza .
  • Poziom 14  
    udało mi sie przestawić pompe wtryskową, przyśpieszyłem troche wtrysk i jest już lepiej, ostatnio nie mógł zapalić przy -2 a dzisiaj zapalił przy -8 i to dosyć szybko w porównaniu do tego co było... i auto wyraźnie się odmuliło :) jednak nie jest to jeszcze to co ma być i jutro przyśpiesze ją jeszcze troche...

    ps. jakie ciśnienie wytwarza ta mechaniczna pompka paliwa? bo zastanawiam się czy nie zamontować zamiast niej jakiejś zewnętrznej pompki, żeby równo podawała ciśnienie...
  • Poziom 39  
    Małe - coś około 0,3 bar. Jeśli chcesz zastąpić elektryczną to w sumie dowolną ale żeby ciśnienie nie było za duże to trza by wymyślić dodatkowy zaworek redukcyjny (powrót z pompy może nie wyrobić).
    Sprawdź czy pompka zasilająca jest w pełni sprawna!
    Następny temat to sekcje w pompie wtryskowej - jak są mocno wyrobione to jest problem z paleniem i jak jest zapchany filtr paliwa to zeżre olej z silnika.
  • Poziom 14  
    pompka jest sprawna bo była wymieniana na nowa kilka miesiecy temu, filtr paliwa wymienie dzisiaj bo akurat kupiłem, co do oleju to nie znika z silnika od wymiany do wymiany, zero dolewek :)
  • Poziom 14  
    sprawdziłem wtryski i okazało się, że dwa leją, a dwa względnie jeszcze rozpylają... różnica w wtrysku między 14,5MPa a 15MPa... i mam teraz pytanie, czym różni się końcówka o symbolu DNOSD297A od DNOSD256A? u mnie są akurat te drugie.
  • Poziom 9  
    ja a propo tego silnika mam taki problem z lublinem 3
    problem polega na tym że pompa wtryskowa była 3x na stole probierczym i jestona igła wtryskiwacze po pełnej regeneracji i są też igła
    filtr paliwa wymieniony
    pierścienie wymienione i do tego uszczelaka pod głowicą
    problem polega na tym że on odpala i po chwili gaśnie
  • Poziom 23  
    arni1020 napisał:
    problem polega na tym że on odpala i po chwili gaśnie

    Zapowietrza się. Może pompka wstępna? Spróbuj odpalić go na bańce i zobacz czy będzie to samo.
  • Poziom 9  
    pompa wtryskowa jest Boscha Rotacyjna nie rzędowa która potrzebuje pompkę wstępną
    ani grama powietrza cały układ paliwowy dokładnie odpowietrzony
  • Poziom 23  
    Czyli masz euro 2. W pompie boscha też jest pompka wstępna (wbudowana, zasilająca). Tak zachowuje się silnik np.po wymianie filtra paliwa , gdy w filtrze paliwa jest powietrze ( pompa ma paliwo i odpali ale zassie powietrze z filtra i wtedy gaśnie ). Czasami w tym modelu zapowietrza się na pompce ręcznej na obudowie filtra paliwa i objawy są podobnie ( filtr jest wysoko ) .
  • Poziom 32  
    kopytko686 napisał:
    pompa motorpala o ile mnie pamiec nie myli, a dym leci taki siwawy
    siwy bo nieodpali i nazbiera paliwa w wydechu
  • Poziom 9  
    lublin jest euro3 a nie euro2 między filtrem paliwa a pompa wtryskową nie ma ani grama powietrza paliwo podaje i odpala ale po chwili gaście i tak na okrągło do momentu jak nie załapie temp jak złapie temp to jest wszystko ok