Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Scenic 1.9dci - nie odpala

05 Gru 2012 19:55 7125 15
  • Poziom 9  
    Witam,

    Tak jak w opisie, brakło paliwa pod domem, kilka razy zakręciłem i poszedłem na cpn.
    Zalałem około 5 litrów.
    Próbowałem odpalić ale akumulator był rozładowany.
    Przyjechał znajomy z 2 kompletami kabli i kompletnie nic się nie dzieje.
    Kontrolki się zapalają zakręci 1-2 razy i wszystko gaśnie.
    Jeden komplet na pewno sprawny.
    Od wczoraj samochód stał nieodpalany.
    dzisiaj inne auto, z nowym akumulatorem i taka sama historia.
    Podłączyliśmy kable z do akumulatora i nie chce odpalić.
    Proszę o pomoc
    Pozdrawiam
    Rafał
  • VIP Zasłużony dla elektroda
    No to naładuj ten co masz w aucie.
  • Poziom 9  
    wczoraj ładowaliśmy z kolegi auta pół godziny i wygląda jakby nie przyjął ani grama
  • VIP Zasłużony dla elektroda
    No to zamieć akumulator.

    A który rok tego auta?
  • Poziom 9  
    Po podłączeniu kablami powinien odpalić od razu?
    Prąd z drugiego akumulatora idzie bezpośrednio na akumulator w moim aucie i od razu powinien odpalić.chyba że się mylę

    Dodano po 2 [minuty]:

    2002 rok produkcji.
    w sobotę wrócił od mechanika po wymianie turbo i innych paru rzeczy ale do wczoraj odpalał aż do momentu jak mu zabrakło całkowicie paliwa
  • Poziom 9  
    A paliwo w ogóle dochodzi do silnika po wlaniu do baku ?
  • Poziom 9  
    kupiłem 5 litrów więc chyba powinno być ok
    ale w ogóle nie kręci bo nie ma mocy w akumulatorze mimo iż jest podłączony pod inne auto
  • VIP Zasłużony dla elektroda
    Przy rozruszniku szukaj, niedokręcone przewody może, po grzebaniu przy turbo.
  • Poziom 9  
    Wszystko sprawdzone i jest ok.
    zastanawia mnie czemu podłączając po kablach drugi akumulator nie odpala
    czy może być to wina immobilizera?
  • Poziom 9  
    A sprawdzałeś świece zapłonowe czy nie są okopcone i czy mają "iskrę" ?

    Moderowany przez Przemo9826:

    Proszę mi pokazać świecę zapłonową w dieslu, oraz co one mają do kręcenia silnikiem.

    Regulamin.

    3.1.11. Publikowanie wpisów nie zawierających merytorycznej treści, zawierających szkodliwe porady, porady nie będące próbą rozwiązania problemu oraz publikowanie identycznych wpisów następujących po sobie lub powtarzających informacje ujęte w toku dyskusji.

    Ostrzeżenie.

  • VIP Zasłużony dla elektroda
    Bo jeśli podłączysz nawet 5 akumulatorów, a nie będzie odpowiedniego połączenia z rozrusznikiem to może się tak zachowywać.

    Tak tak, co złe to immo, a kontrolka jak się zachowuje?
  • Poziom 9  
    kontrolki się wszystkie ładnie zapalają po chwili kilka gaśnie,
    przy próbie odpalenia auta wszystko gaśnie
  • Poziom 9  
    Jak wszystko gaśnie to akumulator padł innej opcji chyba nie ma , wymień go . Przy zapaleniu jest duży pobór prądu .
  • Poziom 9  
    akumulator jutro lub pojutrze będzie dostarczony do domu, podłącze i dam znać co się stało.
    jeszcze mam tylko pytanie czy jest sens włożyć akumulator kolegi i go odpalić i na załączonym go z powrotem przełożyć.
  • Poziom 9  
    Zawsze można spróbować przełożyć akumulator .
  • Poziom 42  
    Rafaellolondyn napisał:
    Po podłączeniu kablami powinien odpalić od razu?
    Prąd z drugiego akumulatora idzie bezpośrednio na akumulator w moim aucie i od razu powinien odpalić.chyba że się mylę

    Pierwsza część zdania poprawna, wnioski już nie.
    Cieñkie przewody rozruchowe z marketu które pozwalają naładować akumulator biorcy. Dla rozrusznika brakuje już prądu. Weź drugi akumulator i podmień.