Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka bosch srv53m03eu pompa myjąca zatrzymuje się

dark63bt 05 Gru 2012 20:43 9381 3
  • #1 05 Gru 2012 20:43
    dark63bt
    Poziom 2  

    Witam
    Problem dotyczy zmywarki Bosch SRV53M03EU, a konkretnie pompy myjącej.
    Zmywarka pracuje (właściwie to pracowała) bezawaryjnie przez trzy lata.
    Podczas ostatniego mycia zmywarka pobrała wodę i zatrzymała się. Z wnętrza dochodziły odgłosy pracy przekaźników i ciche buczenie.
    Zmywarka reaguje na reset (wypompowanie wody i zakończenie programu).
    Po częściowym zdemontowaniu obudowy okazało się, że buczenie dochodzi z silnika pompy myjącej.
    Po demontażu pompy okazało się, że do silnika pompy dostała się woda.
    Na powierzchni wirnika pojawiła się rdza i wikwity soli, co spowodowało zablokowanie się silnika.
    Oczyściłem silnik, wał obraca się lekko, łożyska ok.
    Sprawdziłem pojemność kondensatora rozruchowego - zgodna z opisem na obudowie.
    Zamontowałem pompę do zmywarki.
    Załączyłem program "przepłukiwanie", zmywarka ruszyła. Pompa popracowała kilkanaście sekund, zatrzymała się i buczy.
    Po wyłączeniu i włączeniu zmywarki (otwarcie i zamknięcie drzwiczek) pompa rusza znowu na kilkanaście sekund, staje i buczy.
    Sprawdziłem, że podczas pracy pompy napięcie (na jednym z zacisków pompy) na moment zanika, pompa staje i nie może ponownie wystartować.
    Nie mam schematu zmywarki, nie chcę szukać po omacku, proszę o poradę lub wskazówki do dalszego działania.

    0 3
  • Pomocny post
    #2 05 Gru 2012 23:51
    And41x1
    Poziom 26  

    Może to być uszkodzona turbinka pompująca - po kilkunastu obrotach, dokręca się zbyt mocno z powodu wyrobionego gwintu i dociska do korpusu.
    Sprawdzić to można, przez pokręcenie wirnikiem kilka obrotów w kierunku przeciwnym - turbinka się poluzuje. Włączenie silnika, spowoduje ponowne dokręcenie po kilku sekundach.
    Miałem już takie sytuacje.. Naprawa polega na wymianie, samego korpusu pompy myjącej.

    1
  • #3 06 Gru 2012 22:04
    dark63bt
    Poziom 2  

    Dziękuję za wskazówkę.
    Dzisiaj nie miałem czasu (wyjazd służbowy), ale jutro po południu sprawdzę i napiszę jak poszło.

    0
  • #4 09 Gru 2012 00:54
    dark63bt
    Poziom 2  

    Dzisiaj ponownie wymontowałem pompę.
    Rozkręciłem, sprawdziłem, podłączyłem zasilanie, uruchomiłem.
    Pompa się nie zaciera, chodzi normalnie.
    Po zamontowaniu do zmywarki znowu wyłącza się po kilkunastu sekundach.
    Przyczyna wyłączania okazała się prozaiczna.
    Przy pierwszym demontażu pompy źle oznaczyłem przewody i później przy każdym podłączeniu pompy przewód, który powinien zasilać uzwojenie robocze zasilał uzwojenie rozruchowe i odwrotnie. Po przywróceniu poprawnego podłączenia problem z wyłączaniem się pompy zniknął.
    Dzięki And41x1 za wskazówkę, zmobilizowała mnie do ponownego wyjęcia i sprawdzenia pompy, a dalej już poszło.
    Dziękuję, zamykam temat.

    0