Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault/Kangoo - Brak ciepłego powietrza w kabinie

zenek1984 05 Gru 2012 21:43 8451 12
  • #1 05 Gru 2012 21:43
    zenek1984
    Poziom 15  

    Witam.
    Oddałem auto do mechanika żeby wymienił mi uszczelkę pod głowicą w okolichach sierpnia. Niedawno zauważyłem, że jest problem z ciepłym powetrzem. Wymieniłem termostat i sprawdziłem czy przewód doprowadzający do nagrzewnicy jest ciepły tak samo jak odprowadzający. Pod nogami kierowcy w miejscu gdzie wchodzą rurki jest taki duży plastik i również jest gorący niestety powietrze wylatującue z nawiewu jest zimne.

    0 12
  • #2 05 Gru 2012 21:47
    Przemo9826
    VIP Zasłużony dla elektroda

    Ty i Bóg wiecie co to za kangoo...

    Wypnij linkę od klapy ciepło/zimne, ręcznie steruj klapką, jeśli nadal zimno to nagrzewnica do wymiany.

    3
  • #3 05 Gru 2012 21:54
    zenek1984
    Poziom 15  

    rok 97 1,4 benzyna + lpg . Ręcznie też zimno :/ czyli nagrzewnica :( . Aha jak jadę to z nawiewu leci ciepłe powietrze.

    1
  • #4 05 Gru 2012 21:59
    Przemo9826
    VIP Zasłużony dla elektroda

    Obydwa przewody pod maską do nagrzewnicy tak samo gorące że utrzymać ich nie idzie?

    1
  • #5 05 Gru 2012 22:10
    autopoldi
    Poziom 23  

    Miałem taki przypadek w kilku VW i przyczyną była klapa przestawiająca ciepłe - zimne, z której odpadła gąbka z jakiej była wykonana. Nie robiłem jeszcze kangoo, ale może tu jest podobnie? Tak czy inaczej rozbierać trzeba.

    0
  • #6 05 Gru 2012 22:13
    zenek1984
    Poziom 15  

    tak oba są bardzo gorące.

    2
  • #7 05 Gru 2012 22:14
    Przemo9826
    VIP Zasłużony dla elektroda

    Jeśli oba gorące no to masz odpowiedź.

    2
  • #8 05 Gru 2012 22:16
    zenek1984
    Poziom 15  

    hmm tzn:) nagrzewnica?

    0
  • #9 05 Gru 2012 22:19
    Przemo9826
    VIP Zasłużony dla elektroda

    Nagrzewnica niedrożna, albo coś z klapami.

    1
  • #10 14 Kwi 2013 17:44
    kubas10
    Poziom 25  

    Podłączam się do tematu. Renault Kangoo 1.2 16V brak całkowity brak ogrzewania, wymieniony termostat i czujnik temperatury silnika (3 pinowy). Oprócz braku ogrzewania, często włącza się wentylator chłodnicy, parę razy temperatura szła nieco wyżej niż optymalna, węże do nagrzewnicy letnie...

    2
  • #12 14 Kwi 2013 19:55
    kubas10
    Poziom 25  

    Układ odpowietrzony, usterka występuje już od ponad 2 tygodni. Na gorącym jak odkręcam zbiorniczek to płyn jest chłodny i nie występuje jakieś duże nadciśnienie.

    Dodano po 1 [godziny] 43 [minuty]:

    Ostatnio wymieniałem rozrząd + pompa wody, ale usterka występowała przed wymianą. Odpowietrzałem czujnikiem temp. tak że układ jest odpowietrzony. Ogrzewanie było słabe ale było a w piątek padło całkowicie. Czy jest możliwość że zatkał się jakiś cienki przewód wodny ??

    2
  Szukaj w 5mln produktów