Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Przeglądarki nie otwierają niektórych stron

plopot 06 Gru 2012 10:40 5907 12
  • #1 06 Gru 2012 10:40
    plopot
    Poziom 7  

    Witam!
    Mam taki problem. Firefox jak i inne przeglądarki (Opera, Chrome) nie otwierają mi niektórych stron. Właściwie chodzi mi o benefiter.pl i interkursy.pl (to nie jest reklama). Na moim blaszaku podczas próby wejścia na stronę wywala komunikat, że przekroczono limit czasu połączenia.
    Na laptopie wszystko działa, korzystając z blaszaka przez proxy anonymoused też działa.
    Skorzystałem też z "ping benefiter.pl". Upłynął limit czasu połączenia.
    Rozkładam ręce i nie wiem co zrobić.
    Wyczyściłem ciasteczka, przeskanowałem kompa Malwarebytes Anti-Malware - dalej to samo...
    Wyłączałem antiwirusa (eset Smart Security) też nie działa
    Jeśli ktoś rozwiąże mi problem albo pomoże mi to zrobić nagradzam go 10 diamentami.
    Obydwie strony są mi bardzo potrzebne do pracy, więc nagroda będzie pewna.
    Pozdrawiam serdecznie!

    0 12
  • #2 06 Gru 2012 10:44
    GallusAnonimus
    Poziom 30  

    A co z plikiem host?

    0
  • #3 06 Gru 2012 10:45
    plopot
    Poziom 7  

    Dodane są tylko te serwisy/serwery od Photoshopa i Ubisoftu.
    One mogą blokować? Zaraz to sprawdzę
    @Edyta
    Nie pomogło. Dalej to samo.

    0
  • #5 06 Gru 2012 11:58
    GallusAnonimus
    Poziom 30  

    A zanim dopiszesz to może w wierzu poleceń "ipconfig /flushdns" i "ipconfig /renew"?

    0
  • #6 06 Gru 2012 14:06
    plopot
    Poziom 7  

    Zrobiłem tak jak napisaliście i teraz zamiast "Przekroczono limit czasu połączenia" mam coś takiego:
    "Błąd przetwarzania XML: nieoczekiwany stan parsera
    Obszar: jar:file:///D:/Program%20Files/Mozilla%20Firefox/omni.ja!/chrome/toolkit/content/global/netError.xhtml
    Numer wiersza: 308, kolumna 50: <div id="ed_netReset">&netReset.longDesc;</div>
    -------------------------------------------------^"

    0
  • #7 06 Gru 2012 14:10
    GallusAnonimus
    Poziom 30  

    A już pinguje?

    0
  • #8 06 Gru 2012 14:13
    plopot
    Poziom 7  

    Jednak tamten błąd okazał się jednorazowy. Nadal przy pingowaniu upływa limit czasu żądania.

    0
  • #9 06 Gru 2012 14:18
    GallusAnonimus
    Poziom 30  

    Z lapa pinguje bez problemu, tak?


    Trochę dziwne, że po wpisaniu w plik host tych pozycji dalej nie działa. Zdubluj wpisy o www. przed nazwami stron.

    0
  • #10 06 Gru 2012 14:23
    plopot
    Poziom 7  

    Pinga na lapie nie sprawdzałem, jednak strona wczytuje się bez problemu.
    Zdublowałem posty, zaktualizowałem javę i flasha. Nic...

    0
  • #11 06 Gru 2012 14:25
    GallusAnonimus
    Poziom 30  

    To może na około (workaround, nie rozwiązanie) przez proxy jakieś te stronki odpalaj?

    0
  • #12 06 Gru 2012 14:27
    plopot
    Poziom 7  

    Dodatkowo usunąłem Hamachi. To właśnie ten program blokował mi dostęp. Wszystko działa, dziękuje za odpowiedzi!
    Wesołych Mikołajek! ;)

    0
  • #13 06 Gru 2012 14:29
    GallusAnonimus
    Poziom 30  

    Haha... tunelowało się...

    Wzajemnie! :D

    0