Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

felicja1,3 problem z pracą zimnego silnika na benz. (LPG ok)

1simon1 05 Lut 2005 15:30 2920 5
  • #1 05 Lut 2005 15:30
    1simon1
    Poziom 2  

    Witam!!!
    skoda felicja 1,3 na gaz
    Mam problem z pracą silnika zaraz po odpaleniu po postoju w nocy, auto odpala od pierszego razu ale po chwili zaczyna nierówno pracować (dusić się) i są przypadki że gaśnie. Po kilkudziesięciu sek. silnik normalizuje pracę i jest ok. Mam wrażenie(nie mam obrotomierza) że nie podbija obrotów na zimnym. Gdy zmieniałem akumulator (reset komputera) auto przez pewien czas chodziło ok a teraz zmowu nałapał błędów chyba z emulatora mam Stag 2. Czy ktoś zna jakieś dobre ustawienia na emulator, ewenualnie jakieś inne myki na taki defekt. pozdro

    0 5
  • #2 06 Lut 2005 01:12
    dedeks
    Poziom 15  

    Jesli to Fela 1.3MPI to zaden restet komputera (ECU) nie nastepuje chocbys ten akumulator odlaczyl nawet na rok.

    A jesli chodzi o mozliwe przyczyny opisywanej przypadlosci to jesli masz fejsik VAG lub masz do niego (lub prawdziwego VAGa/VASa) dostep to sprawdz czy przypadkiem nie jest zbyt uboga mieszanka na biegu jalowym np. z powodu lapania lewego powietrza (czego przyczyna moze byc nieszelna uszczelka miedzy przepustnica a kolektorem lub/i kolektorem, a glowica).

    Aha, jak juz bedziesz mial podlaczonego VAGa to przy okazji tez sprawdz pamiec bledow... ale jesli nawet bedzie z tych bledow wynikala zla praca emulatora wtryskiwaczy (bledy od wtryskiwaczy), to i tak nie sadze, zeby to byla przyczuyna opisywabej przypadlosci.
    BTW czy zaczelo sie to dziac tuz po zalozeniu instalki LPG, a jesli nie to ile tygodni/miesiecy/lat i kkm przebiegu minelo do chwili wystapienia??

    1
  • #3 06 Lut 2005 12:44
    mariusz73
    Poziom 10  

    Witam
    Sprawdź czy tak samo samochód zachowuje się na benzynie chociaż wydaje mi się że to problem właśnie pracy na benzynie gdyż ,odpalasz go i pracuje przez pewien moment właśnie na tym paliwie,ja bym sprawdził pierw nastawy przepustnicy wprowadził je u kogoś kto ma interfejs do VAG-a lub niestety w stacji Skody, sprawdziłbym też czujnik temperatury bardzo często padały one w Felicjach,np. podaje informacje do sterownika że silnik jest letni i wtedy brak podwyższonej dawki paliwa na zimnym silniku przez co silnik nie będzie dobrze pracował na wolnych obrotach do momentu,aż nie złapie tempertatury,później sprawddziłbym sondę lambda siadaja jak jeździ się na gazie - powód inny skład i temperatura spalin.
    Jeżeli masz dostęp do interfejsu VAG roZgrzej silnik podłacz się pod VAG-a odczytaj pamięć błędów i wprowadź nastawy zacznij od tego najczęściej jak pojawiają się problemy z akumulatorem trzeba skorygować te ustawienia. Wrazie pytań proszę napisz.Pozdrawiam Mariusz

    0
  • #4 04 Mar 2005 21:18
    1simon1
    Poziom 2  

    Wymianka świec na oryginalne chempiony pomogła.
    Zobaczymy na jak długo.

    0
  • #5 18 Lis 2007 00:16
    art_ii
    Poziom 13  

    Miałem kiedyś podobną sytuacje,
    ale pomogła dopiero wymiana listwy zapłonowej

    0
  • #6 18 Lis 2007 11:32
    lindonerl
    Poziom 17  

    Te oryginalne championy sprawią ze sobie niebawem ktoś cewkę zapłonową kupi.

    Dodano po 1 [minuty]:

    Ja bym nie ryzykował, jeśli faktycznie wymiana świec pomogła to zomontować NGK, będzie bezpieczniej.

    0