Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A3 1.8 benz/gaz dziwne zachowanie elektroniki w samochodzie

07 Gru 2012 23:30 2268 5
  • Poziom 2  
    Witam wszystkich na forum. Jest to mój pierwszy post więc proszę o wyrozumiałość jeżeli będą jakiekolwiek błędy itd ;).
    Otóż mam problem z moją Audi A3 1.8 z 1996r. Zaraz po zakupie jej, czyli jakieś 2 tyg temu, zaczęły dziać się dziwne rzeczy z oświetleniem wewnątrz a także ze światłami. Na początku na odpalonym silniku pulsowały wszystkie w/w światła. Wymieniłem regulator napięcia i jest OK, ale zaraz wyszła druga usterka. Czy to na zapalonym czy na zgaszonym silniku po naciśnięciu pedała hamulca (zapalają się światła stopu) przygasa mi całe oświetlenie wewnątrz a nawet i na zewnątrz. Dorzucając do tego np. uruchomienie elektrycznych szyb, gaśnie mi radio. Tak jakby za mało było prądu. Przy odpalaniu z rana jest taki pobór że kasuje mi się stan licznika tak jakbym odłączył akumulator a jest NOWY BOSCH bodajże 55Ah (poprzedni wylał się z niewiadomych przyczyn). Co to może być? Proszę o jak najszybszą pomoc.
    Pozdrawiam.
  • Poziom 23  
    A mierzyłeś napięcie ładowania ? Sprawdź bezpieczniki blaszkowe na akumulatorze czy mają dobry kontakt.
  • Poziom 42  
    Wyczyścić klemy i słupki na akumulatorze.
  • Poziom 2  
    Słupki czyste bo nowy akumulator jak już wcześniej napisałem, klemry już czyściłem.
    Ładowanie około 14,4 V. Bezpieczniki te co są w tym plasticzku usadowione na akumulatorze? Bo jeżeli tak to również są czyste. Już mi ręce opadają i pomysły się skończyły ;/.

    P.S.
    Mase też czyściłem pod akumulatorem, ponieważ były brudne od poprzedniego który wylał.
  • Poziom 23  
    A masy co idą do kompa i na bezpieczniki w kabinie?
  • Poziom 2  
    autopoldi napisał:
    A masy co idą do kompa i na bezpieczniki w kabinie?


    Tego jeszcze nie spr.
    A gdzie dokładnie są te masy?