Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

IVECO EUROCARGO ML 120 E - Kontrolki awarii

klarek 09 Dec 2012 11:30 20052 9
  • #1
    klarek
    Level 10  
    Witam wszystkich potrzebuję pomocy tak jak w temacie na liczniku zaczęły zapalać się ikonki z awariami IVECO EUROCARGO ML 120 E - Kontrolki awarii
    Stan oleju na bagnecie w normie a kontrolka się zapalała
    Najbardziej chodzi mi o te dwa kółka
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    kajaba autoserwis
    Level 29  
    klarek wrote:
    Najbardziej chodzi mi o te dwa kółka
    Klocki na przedniej osi.
  • #3
    kwok
    Level 39  
    klarek wrote:

    Stan oleju na bagnecie w normie a kontrolka się zapalała


    W Iveco żeby się kontrolka poziomu oleju nie zapalała zwykle trzeba utrzymywać poziom oleju w pobliżu kreski max
    Drugie to klocki przedniej osi - albo cienkie albo kabelek się urwał.
  • #4
    klarek
    Level 10  
    Dzięki za szybką odpowiedz byłem w Austrii górki zarąbiste a hamulce bardzo cienkie zapaliła się właśnie ta ikonka a jeszcze te kółko po lewej wygląda jak zegarek
  • #5
    kajaba autoserwis
    Level 29  
    klarek wrote:
    a jeszcze te kółko po lewej wygląda jak zegarek
    Nie przeciągłe czasu na tacho?
  • #6
    lulus111
    Level 9  
    Witam ,mam ten sam problem , klocki po wymianie, a kontrolka świeci, olej stan na bagnecie full, zegar pokazuje zerowy stan,ale najbardziej męczy tarcza podobna do obrotomierza . Może ktoś z forumowiczów ma namiar na instrukcję , lub tabelę błędów. Pozdrawiam
  • #7
    kajaba autoserwis
    Level 29  
    lulus111 wrote:
    Witam ,mam ten sam problem , klocki po wymianie, a kontrolka świeci, olej stan na bagnecie full, zegar pokazuje zerowy stan,ale najbardziej męczy tarcza podobna do obrotomierza . Może ktoś z forumowiczów ma namiar na instrukcję , lub tabelę błędów. Pozdrawiam
    Kolego szczerze Ci powiem ze iveco tak ma , ale to nie odpowiedź na miano elektrody ;) Do sprawdzenia instalacja od czujników zużycia klocków, czujnik oleju oraz okablowanie. A ten ''zegar'' po lewo jest o ile dobrze pamiętam od przekroczenia czasu jazdy.
  • #8
    lulus111
    Level 9  
    Wczoraj mechanik wymienił mi olej ,po wymianie pojawił się zegarek i pokazuje niski stan , nikt autem nie jeździł ,chyba że mechanik z placu na halę jechał bez tarczy w tacho, cuda czy co?
  • #9
    kajaba autoserwis
    Level 29  
    Swego czasu jeździłem takim ''szrotem'', cuda się tam działy z elektrykom.
  • #10
    klarek
    Level 10  
    Dzięki za wszystkie odpowiedzi