Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

IVECO EUROCARGO ML 120 E - Kontrolki awarii

klarek 09 Gru 2012 11:30 14313 9
  • #1 09 Gru 2012 11:30
    klarek
    Poziom 10  

    Witam wszystkich potrzebuję pomocy tak jak w temacie na liczniku zaczęły zapalać się ikonki z awariami IVECO EUROCARGO ML 120 E - Kontrolki awarii
    Stan oleju na bagnecie w normie a kontrolka się zapalała
    Najbardziej chodzi mi o te dwa kółka

    0 9
  • #2 09 Gru 2012 11:35
    kajaba autoserwis
    Poziom 29  

    klarek napisał:
    Najbardziej chodzi mi o te dwa kółka
    Klocki na przedniej osi.

    3
  • #3 09 Gru 2012 11:41
    kwok
    Poziom 39  

    klarek napisał:

    Stan oleju na bagnecie w normie a kontrolka się zapalała


    W Iveco żeby się kontrolka poziomu oleju nie zapalała zwykle trzeba utrzymywać poziom oleju w pobliżu kreski max
    Drugie to klocki przedniej osi - albo cienkie albo kabelek się urwał.

    1
  • #4 09 Gru 2012 12:42
    klarek
    Poziom 10  

    Dzięki za szybką odpowiedz byłem w Austrii górki zarąbiste a hamulce bardzo cienkie zapaliła się właśnie ta ikonka a jeszcze te kółko po lewej wygląda jak zegarek

    0
  • #5 09 Gru 2012 13:23
    kajaba autoserwis
    Poziom 29  

    klarek napisał:
    a jeszcze te kółko po lewej wygląda jak zegarek
    Nie przeciągłe czasu na tacho?

    1
  • #6 21 Gru 2012 20:17
    lulus111
    Poziom 9  

    Witam ,mam ten sam problem , klocki po wymianie, a kontrolka świeci, olej stan na bagnecie full, zegar pokazuje zerowy stan,ale najbardziej męczy tarcza podobna do obrotomierza . Może ktoś z forumowiczów ma namiar na instrukcję , lub tabelę błędów. Pozdrawiam

    0
  • #7 21 Gru 2012 20:24
    kajaba autoserwis
    Poziom 29  

    lulus111 napisał:
    Witam ,mam ten sam problem , klocki po wymianie, a kontrolka świeci, olej stan na bagnecie full, zegar pokazuje zerowy stan,ale najbardziej męczy tarcza podobna do obrotomierza . Może ktoś z forumowiczów ma namiar na instrukcję , lub tabelę błędów. Pozdrawiam
    Kolego szczerze Ci powiem ze iveco tak ma , ale to nie odpowiedź na miano elektrody ;) Do sprawdzenia instalacja od czujników zużycia klocków, czujnik oleju oraz okablowanie. A ten ''zegar'' po lewo jest o ile dobrze pamiętam od przekroczenia czasu jazdy.

    0
  • #8 21 Gru 2012 20:32
    lulus111
    Poziom 9  

    Wczoraj mechanik wymienił mi olej ,po wymianie pojawił się zegarek i pokazuje niski stan , nikt autem nie jeździł ,chyba że mechanik z placu na halę jechał bez tarczy w tacho, cuda czy co?

    2
  • #9 21 Gru 2012 20:40
    kajaba autoserwis
    Poziom 29  

    Swego czasu jeździłem takim ''szrotem'', cuda się tam działy z elektrykom.

    1
  • #10 28 Lut 2015 12:39
    klarek
    Poziom 10  

    Dzięki za wszystkie odpowiedzi

    0