Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Złe działanie napędu bramy przesuwnej

Arturoand1 09 Gru 2012 12:29 2637 5
  • #1 09 Gru 2012 12:29
    Arturoand1
    Poziom 7  

    Witam jestem szczęśliwym posiadaczem napędu do bramy przesuwnej blyss (499zł) i napędu do bramy garażowej także blyss (399zł)...promocja w Casto. Generalnie powiem że napęd do bramy garażowej spisuje się idealnie a do bramy przesuwnej przez dość długi czas sprawował się bardzo dobrze...ale od jakiegoś czasu napęd zaczął przechwytywać sygnał od bramy garażowej. I jak otwieram garaż otwiera się także brama. Napęd mam na gwarancji więc nie ma problemu tylko ciekawi mnie fachowa opinia co się mogło stać. Dodam że programowałem piloty jeszcze raz i problem występuje. Zastanawiałem się czy to może być wina pilota...ale przecież na wszystkich czterech pilotach jest taki sam problem...więc pewnie to wina sterownika bramy...

  • #2 11 Gru 2012 11:32
    rossini
    Poziom 13  

    Witam
    Jeśli masz instrukcję do tych napędów, to najlepiej dostać się do wnętrza i całkowicie wymazać pilot i wtedy w programować ponownie.
    Pozdrawiam

  • #3 14 Gru 2012 15:39
    Arturoand1
    Poziom 7  

    Kasowałem piloty zgodnie z instrukcją. Gdy nie był zakodowany żaden przycisk napęd nie reagował na nic...czyli prawidłowo, ale jak już zakodowałem przycisk A to automatycznie przyciskiem B też mogę otworzyć bramę tak samo jak przyciskiem C czy D. Napęd oddaje zaraz po świętach...niby maja wymienić poprostu na nowy

  • #4 05 Sty 2013 19:15
    Mareczny
    specjalista -automatyka bramowa

    przed zawiezieniem do sklepu,podłącz tylko 1 urządzenie do sieci,najpierw wykasuj piloty,potem zaprogramuj,to samo zrób na drugim urządzeniu,czasami tak się dzieje,gdy nie wychodzi się z fazy programowania z centrali i uruchamia się wczytywanie w drugim urządzeniu.

  • #5 07 Sty 2013 21:11
    mikus1982
    Użytkownik obserwowany

    W tych napędach marketowych to norma.

  • #6 14 Sty 2013 19:46
    domin83
    Poziom 2  

    Poradziłeś sobie z tym problemem bo mam napęd tej samej firmy do brany segmentowej i zamierzam kupić też tej samej marki do przesuwnej

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo