Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi a6 c4 v6 - automat brak biegów

09 Gru 2012 14:54 3573 9
  • Poziom 9  
    Witam


    Mam problem z skrzynia automatyczną w Audi A6 C4 2,6 1994r automat zwykły

    Straciłem bieg 1 i 2 , gdy trzymam gaz i załączy mi się bieg 3 to dopiero jedzie do przodu , a gdy puszcze gaz i zredukuje bieg na niższy to szarpnie autem , a wsteczny bieg działa normalnie.

    Wczoraj sie zakopałem i starałem się wydostać z śniegu, zmieniałem biegi z R na D

    Czy przez to mogło sie takie coś stać ?

    Skrzynia padła , sprzęgło?
  • Poziom 28  
    A co diagnostyka mówi ? Jakieś błędy ?

    Dodano po 4 [minuty]:

    Czy "panel na liczniku " pokazuje wszystkie biegi zaznaczone?
  • Poziom 9  
    Na panelu pokazuje wszystkie biegi.Jest tylko wsteczny.Kompa jeszcze nie podłączałem.
  • Poziom 28  
    To kolego na 70 % masz skrzynie do naprawy. Skrzynia weszła w tryb serwisowy najprawdopodobniej zakończy się demontażem skrzyni. Pewnie tania naprawa nie będzie.
  • Poziom 9  
    Jest sens kupować urzywke czy dać do naprawy ?
  • Poziom 28  
    Oczywiście,że naprawić. Na pw wysłałem ci info.
  • Poziom 9  
    Problem rozwiązany
  • Poziom 21  
    rybak napisał:
    Problem rozwiązany
    W jaki sposób? Bo to najciekawsza część tego tematu...
  • Poziom 14  
    Ja też jestem ciekaw przyczyny...z doświadczenia zmiana biegów przód-tył w automacie (przynajmniej multitronic) musi nastąpić w martwym punkcie czyli jak samochód stoi (nie porusza się).
  • Poziom 9  
    Problem rozwiązano zakupem drugiej skrzyni.