Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

iveco stralis 450 km,2008r-brak mocy

09 Gru 2012 17:14 9204 6
  • Poziom 8  
    witam-mam problem z iveco stralisem 450 km-2008r.Silnik po osiągnięciu temperatury 90* traci moc.W servisie stwierdzili awarię turbiny,po wymianie turbiny dzieje się to samo na komputerze wyskakuj niskie ciśnienie doładowania.Prosiłbym o fachową poradę
  • Poziom 30  
    podaj bledy z komputera, komputer moze ograniczac doladowanie, jest symbol motora w rogu wyswietlacza? visko bardzo wyje na postoju? model z euro 5 mozna sprawdzic z komputerem w reku rozgrzany do temperatury najlepiej roboczej ale bodajrze 75 st pozwala na przeprowadzenie testu, tak na przyszlosc okolice 60-63 tys obr/1 sa prawidlowe, drugie sprawdzic wentyl vgt z przodu silnika, podczas testu sprawdzic czy rusza sie stanga przy turbo - sprawdzic dokrecenie srub szczegolnie tych od dolu ciezko je dokrecac i czy uszczelki nie wydmuchalo pod turbo, istniej mozliwosc takze ze gorny kolnierz turbo jest nieszczelny ten od intelcoolera servis swojego czasu radzil podkladac pod te dwie sruby ktore trzymaja dolot do turbo podkladki m8 w celu dystansu, jezeli jest problem z ad blue nastepowac moga podobne usterki, plus do tego jezeli byl dlugotrwaly problem z ad blue moglo nastopic zaczopowanie katalizatora, turbo sprawdzam zawsze 2 razy , czyli zdejmuje rure wydech. i wykluczam automatycznie katalizator czy nie zapchany.pozdro
  • Poziom 8  
    wyświetla się symbol motoru oraz ecm99,z adblue były problemy ale po wymianie 2 czujników działa,przed wyjęciem turbiny rozkręcony był cały wydech i wszystko tam ok

    Dodano po 6 [minuty]:

    po tym jak straci moc ,na postoju daje mu gaz a on nie ma sił wejść no obroty dopiero po jakimś czasie załapuje ale nierówno pracuje
  • Poziom 30  
    blad 99 niskie cisnienie doladowania- popros w servisie zeby zalozyli- podmienili ci czujnik map sensor.
  • Poziom 8  
    servis twierdzi że czujnik jest ok ale podmienie i zobaczymy czy coś pomoże,mówili też coś że może to być awaria zaworu zwrotnego na pompie(za małe ciśnienie)tylko problem jest taki że nie mogą tego zdiagnozować komputerem bo nie ma jak(w reni można w iveco nie) a zaworu nie ma w całej Polsce,
  • Poziom 8  
    wymieniłem czujnik i dalej to samo na zimnym dobrze a jak się rozgrzał zaczął szarpać a potem stracił moc,wygląda to tak jakby dostawał za mało paliwa(pali się kontrolka żółta silnika i ECM 99)
  • Poziom 12  
    Kolego naprawiłeś tego Stralisa?