Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung CTI 613 GIN płyta indu - Wywala bezpiecznik po włączeniu płyty

KJanisz 10 Gru 2012 16:18 4377 6
  • #1 10 Gru 2012 16:18
    KJanisz
    Poziom 2  

    Witam
    Podczas gotowania wody włączyłem funkcję "Boost" i coś strzeliło w płycie. Wywalilo bezpieczniki w domu, ale tylko od kuchni. Włączyłem bezpieczniki i płyta uruchomiła się, ale nie działa lewa strona tzn. dwa pola (również to pole, gdzie była gotwana woda).

    Po rozkręceniu płyty okazało się, że jest spalony "bezpiecznik" drukowany na płycie (foto). Czy ktoś z Was spotkał się z czymś takim? Dzwoniłem do Pana, który wstępnie oszacował, że uszkodzony może być moduł sterujący od lewej strony.

    Pytanie czy jestem w stanie zdiagnozować czy nie uszkodził się np. jakiś tranzystor lub jakiś inny element? Nie zanm się na płytach indukcyjnych, dlatego próbuję coś dowiedzieć od doświadczonych ludzi. Umieściłem też fotkę całej płyty.
    Z góry dziekuję za pomoc.
    Pozdrawiam
    KrzysiekJ
    Samsung CTI 613 GIN płyta indu - Wywala bezpiecznik po włączeniu płytySamsung CTI 613 GIN płyta indu - Wywala bezpiecznik po włączeniu płyty

  • #2 18 Kwi 2013 17:10
    jzkcmk
    Poziom 2  

    Witam serdecznie,

    W jaki sposób problem z płytą został rozwiązany? W mojej też coś strzeliło, trochę dymu i pole grzewcze nie widzi naczynia. Serwis zdiagnozował uszkodzenie prawego modułu, koszt wymiany 500 zł.

    Pozdrawiam.

  • #3 19 Kwi 2013 23:05
    KJanisz
    Poziom 2  

    Cześć, problem zdiagnozowany ale nie rozwiązany:) U mnie również stwierdzono uszkodzenie ale lewego modułu i koszt to również około 500zł + wymiana. Dałem również płytę do sprawdzenia do elektronika od takich tematów i stwierdził, że spalony jest tranzystor mocy na tym lewym module. Powiem Ci kolego, że będę próbować wymienić ten tranzystor za dwa tygodnie, wcześniej nie dam rady. Dam znać. Może się uda.
    Pozdrawiam

  • #4 20 Kwi 2013 09:19
    jzkcmk
    Poziom 2  

    Witam,

    Wczoraj rozebrałem płytę i okazało się że przepalił się kabel miedziany jak na zdjęciu. Naprawa polegała na wstawieniu 5 cm nowego kabla. Pole działa zobaczymy jak długo. Jak znów ulegnie awarii to wymiana całego modułu.

    Pozdrawiam
    Mariusz
    Samsung CTI 613 GIN płyta indu - Wywala bezpiecznik po włączeniu płyty

  • #5 11 Mar 2014 14:35
    Haruś
    Poziom 17  

    KJanisz czy udało się ożywić płytę?

  • #6 09 Gru 2016 20:04
    AWrobel
    Poziom 2  

    Dziękuję za opisanie problemu powyżej. Dzięki temu naprawiłem własną płytę.
    Objawy:
    Płyta włącza się, ale grzeją tylko pola po lewej stronie. Włączenie czegokolwiek po prawej stronie skutkuje zgłoszeniem - brak naczynia. Pola po prawej stronie nie grzeją, ale słychać załączenie przekaźnika przy włączeniu pola.
    Uszkodzenie:
    Po rozebraniu płyty znalazłem upalony przewód pola po stronie lewej. Końcówka oczkowa łączenia pola z modułem zasilającym upaliła się. Przewód pękł tuż przy zaprasowanej końcówce. Na szczęście przewody były na tyle długie, że dało się założyć nową końcówkę (po oczyszczeniu przewodów oczywiście). Przepalił się także "bezpiecznik" drukowany na płycie. Wlutowałem drucik o podobnej średnicy. Płyta zadziałała.
    Wnioski:
    Będę się rozglądać się za podobną ale uszkodzoną płytą, by była "na części".

  • #7 10 Gru 2016 09:00
    boras2
    Poziom 17  

    Panowie tam często padają tranzystory mocy

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME