Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford Mondeo MKII - Rezystor nawiewu, dziwne zachowanie

Cinexxx 10 Dec 2012 22:35 2508 5
  • #1
    Cinexxx
    Level 10  
    Witam!
    Kupiłem nowy rezystor dmuchawy do mojego MKII
    Podłączyłem go tak jak na schemacie niżej, lecz jest 1 problem.
    Na 1 biegu działa tak jak na 2
    Na 2 tak jak na 3
    Na 3 tak jak na 1
    A 4 wiadomo omija rezystor więc na pełnych obrotach.
    Podsyłam schemat jak to podłączyłem.
    Sprawdzałem na 2 rezystorach i nadal to samo.

    http://img337.imageshack.us/img337/6667/mk2rezystorxt1.png

    BK - czarny
    BK/BU - czarno-niebieski
    BK/WH - czarno-biały
    BK/YE - czarno-żółty

    Pozdrawiam.
  • #2
    Pawel wawa
    VIP Meritorious for electroda.pl
    Link nie działa. Zamiast silnika użyj żarówki H4 i powsadzaj piny tak, żeby wszystko działało we właściwej kolejności. Jaki problem?
  • #3
    Cinexxx
    Level 10  
    Link już działa.
    Sprawdzałem to na 2 rezystorach i w obu jest to samo.
    Może przewody jakoś odwrotnie podłączyłem?
  • #4
    Sołtys_Elbląga
    Level 31  
    To podłącz poprawnie. Problem właśnie z żarówką to zrobić?
  • #5
    autopoldi
    Level 23  
    Zamień przewody 1 i 3 tak jak ci napisał Paweł wawa i po problemie
  • #6
    Cinexxx
    Level 10  
    Ok, dzięki, jutro sprawdzę i dam znać czy śmiga.