Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford Focus 1.6 Zetec `99 Wymiana akumulatora - silnik gaśnie

kubus_88 11 Dec 2012 20:29 13635 15
  • #1
    kubus_88
    Level 10  
    Witam,
    Wczoraj wymieniłem w fokusie akumulator na nowy Magnetti Marelli 50 Ah. Po jego podłączeniu, auto nie trzyma wolnych obrotów, każde odpuszczenie gazu powoduje zgaśnięcie silnika. Myślę, że jest to związane z zresetowaniem ustawień komputera.
    Znalazłem informację, że należy ponownie odłączyć akumulator na jakieś 10-15 min po czym dać mu się nagrzać i przejechać jakieś 15 km.
    Zrobiłem jak wyżej, poczekałem aż silnik się nagrzeje do polowy skali ( normalna temperatura pracy) dałem mu tak pochodzić jakieś 10 min, po czym do niego wsiadłem i przejechałem ok 20 km, w czasie których musiałem trzymać ciągle nogę na gazie bo bez tego od razu gasł silnik.
    Niestety nie wiele to pomogło, silnik dalej gaśnie.
    Dodam, że przed wymianą akumulatora zdarzało mu się zgasnąć, ale to raz na jakieś 500 km, a teraz praktycznie każde zdjęcie nogi pedału gazu gasi silnik.
    Jeżeli miał ktoś podobny problem i wie jak go rozwiązać proszę o pomoc.

    Pozdrawiam.
    Kuba
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    User removed account
    User removed account  
  • #3
    kubus_88
    Level 10  
    Może jakiś pomysł jaki to problem ?
    Bo jak na razie wiem tyle, że przed wymianą akumulatora wszystko było w porządku, a teraz praktycznie nie da się jeździć.
  • #4
    adamblonsky 2012
    Level 18  
    Trzeba zrobić adaptację przepustnicy na kompie, lub pojeździć do uzyskania temp 90 st. najlepiej do momentu załączenia went.
  • #5
    User removed account
    User removed account  
  • #6
    kubus_88
    Level 10  
    Czy jest możliwość, że przez jakiś zbieg okoliczności w momencie wymiany akumulatora, z jakiś innych powodów ujawniła się usterka czujnika położenia przepustnicy ?
  • #7
    User removed account
    User removed account  
  • #8
    autopoldi
    Level 23  
    Myślę że masz zapaskudzoną przepustnicę.
    Czyszczenie przepustnicy i regulatora wolnych obrotów powinno pomóc
  • #9
    User removed account
    User removed account  
  • #10
    kubus_88
    Level 10  
    Właśnie wróciłem z garażu i jazdy próbnej, problem jest rozwiązany połowicznie.
    Rozpiąłem, nasmarowałem wtyczki, które znajdowały się przy przepustnicy, w czasie jazdy zdecydowanie rzadziej silnik gasł, ale jednak to się zdarzało.
    Zobaczę jutro jak się będzie auto zachowywało w drodze do pracy i z powrotem.
  • #11
    arturs69
    Level 12  
    Witam wszystkich.Kolego mam pytanie czy poradziles sobie z tym problemem bo mam identyczny.Wymienilem w focusie mk1 akumulator z 55Ah na Centra plus 50 Ah i silnik nie trzyma obrotow.Byla to jedyna czynnosc jaka wykonalem.Samochod rocznik 1999 silnik 1.6 benzyna?
  • #12
    Hugoul
    Level 1  
    I ja się pytam, czy poradziłeś sobie z tym problemem? Mam identyczny. Dzisiaj wymieniłem akumulator na nowy, od tego momentu, każde skrzyżowanie, rondo, światła gdzie występuje konieczność przyhamowania kończy się zgaśnięciem silnika :/
  • #13
    tomasz0703
    Level 25  
    Też mam pytanie czy ktoś wie co zrobić w tym zetec-u żeby trzymał obroty na normalnym poziomie .Sprawdziłem silnik na lewe powietrze nigdzie nie ciągnie w starych fordach była procedura uczenia (rozgrzać silnik przegazować trzymać na 1200 obr) ale chyba w tym sie już tego nie robi .Ktoś sobie poradził z tym problemem ?
  • #14
    kubus_88
    Level 10  
    U mnie podziałało, rozgrzanie silnika na wolnych obrotach do "normalnej" temperatury pracy.
    Pojeździłem tak ok tygodnia od czasu do czasu auto gasło, a później problem już się nie pojawił.
  • #15
    adamblonsky 2012
    Level 18  
    Witam!no to teraz podziękuj temu co kazał zadaptować przepustnice.
    pozdrawiam wszystkich forumowych mechaników teoretyków!
  • #16
    User removed account
    User removed account