Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes 350 Tourismo - Awaria nawiewu kierowcy

damiankop 13 Gru 2012 14:13 7602 32
  • #1 13 Gru 2012 14:13
    damiankop
    Poziom 22  

    Witam

    Mam problem z brakiem niedziałającym wentylatorem (tym dla kierowcy) w Mercedesie 350. W tym momencie nie działa wcale aczkolwiek wczoraj działał kiedy mu się podobało. Prosiłbym bardzo o pomoc gdyż nie da się ukryć że jest zimno.

    Z góry dzięki za pomoc
    Pozdrawiam
    Damian

    1 29
  • #2 13 Gru 2012 14:18
    Pawel wawa
    Moderator Samochody

    Sprawdzić zasilanie bezpośrednio na silniku, żarówką. Jeśli jest ok, silnik do naprawy, regeneracji lub wymiany.

    0
  • #3 13 Gru 2012 14:37
    damiankop
    Poziom 22  

    Ot tego zamierzałem zacząć. Wie któryś z panów jak dobrać się do silnika? Od strony koła zapasowego czy od środka po demontażu lodówki?

    2
  • #4 13 Gru 2012 14:40
    Pawel wawa
    Moderator Samochody

    Pojęcia nie mam, autobusy to nie moja specjalność.

    0
  • #6 13 Gru 2012 20:07
    damiankop
    Poziom 22  

    konvekta

    0
  • #8 13 Gru 2012 20:17
    damiankop
    Poziom 22  

    tak

    wszystkie bezpieczniki sprawne. Po podaniu napięcie bezpośrednio wentylator działa.

    0
  • #9 13 Gru 2012 22:06
    m.tosiek
    Poziom 17  

    Witam, co prawda miałem takie problemy w Sprinterze, ale w moim przypadku okazało się że to przełącznik prędkości obrotowej wentylatora, teraz mam założony inny i podłączony pod przekaźnik, ale tylko najwyższe obroty wentylatora działają na tym "patencie". Można też sprawdzić rezystor, ale raczej wątpię bo wtedy nawiew powinien działać na najwyższych obrotach .

    0
  • #10 15 Gru 2012 07:50
    hrabiap
    Poziom 10  

    Sprawdź rezystor. Powinien być na obudowie silnika nawiewu. Jak na ostro działa to silnik ok.

    0
  • #11 15 Gru 2012 10:28
    hubertbaran
    Poziom 16  

    Podaj masę dodatkową, lubi się przegrzewać.


    Generalnie łańcuch w większości wygląda tak:

    Zacierający silnik(od wody kurzu itp)-> uszkodzony rezystor regulacyjny obrotów, lub zwęglona masa-> Patenty po polsku;]

    0
  • #12 15 Gru 2012 10:37
    miernik998
    Poziom 20  

    To nie osobówka, te oporoniki nie mają jak się spalić. Koledze już poradziłem co zrobić. Temat powinien być zamknięty

    0
  • #13 15 Gru 2012 11:36
    Cowboy zagrabie
    Poziom 26  

    miernik998 napisał:
    te oporoniki nie mają jak się spalić
    A właśnie że padają. To jest ta aluminiowa opaska mocująca silnik do obudowy wentylatora z 4 pinami.
    Od lewej:
    1.zasilanie nin obr.
    2. średnie
    3. max
    4. do silniczka
    Mercedes 350 Tourismo - Awaria nawiewu kierowcy
    Ustaw przełącznik dmuchawy na max i zewrzyj pin 3>4 jeśli nie zadziała, to trzeba szukać napięcia po kolei w stronę sterownika. Być może poprostu poluzowana kostka , podczas innej naprawy.

    1
  • #14 15 Gru 2012 11:56
    miernik998
    Poziom 20  

    Akurat w tym autobusie jest sterowanie konvekty, czyli wiatrak ma dwa biegi, czyli jak ustawi na maxa to nawet jak będą zwęglone to będzie działać. Jedyne co tam mogło paść to przekaźniki od załączania tych biegów lub w sterowniku scalaki. Oporniki te nie spalają się, prędzej kable, bezpieczniki sie wytapiają itp, na 100 autobusów może z jeden miał taką usterkę. Wina leży prawdopodobnie na plusie, który idzie do przekaźników, oczywiście jeżeli te się załączają.

    0
  • #15 16 Gru 2012 13:40
    hrabiap
    Poziom 10  

    w tym przypadku pewnie jest tak jak kolega wyżej mówi...
    a inna sprawa to taka ze np setry serii 300 i 400 maja rezystory które często ulegają "przepaleniu" i to w przypadkach gdy silnik działa bez zarzutów.

    0
  • #16 16 Gru 2012 15:23
    miernik998
    Poziom 20  

    W setrach 300, już nie mówiąc o 400 siedzą silniki trójfazowe taktowane przetwornicą. Rzadko w którym modelu jest zwykły silnik z opornikami...

    0
  • #18 29 Sty 2013 09:43
    damiankop
    Poziom 22  

    miernik998 napisał:
    Akurat w tym autobusie jest sterowanie konvekty, czyli wiatrak ma dwa biegi, czyli jak ustawi na maxa to nawet jak będą zwęglone to będzie działać. Jedyne co tam mogło paść to przekaźniki od załączania tych biegów lub w sterowniku scalaki. Oporniki te nie spalają się, prędzej kable, bezpieczniki sie wytapiają itp, na 100 autobusów może z jeden miał taką usterkę. Wina leży prawdopodobnie na plusie, który idzie do przekaźników, oczywiście jeżeli te się załączają.


    Dziękuję bardzo koledze za pomoc.

    Zasadniczo nawiewy raz działały, a raz nie. Ja obstawiam winę sterownika ale, że nie było czasu na wgłębiania się w temat rozwiązałem sprawę za pomocą dodatkowego przełącznika i 2 przekaźników.


    Pozdrawiam
    Damian

    0
  • #19 28 Cze 2013 23:46
    damiankop
    Poziom 22  

    Witam ponownie

    Tym razem mam inny problem z tym autem.

    Wie ktoś może gdzie znajduje się zawór od ogrzewania dachowego w tym aucie?

    0
  • #21 06 Lip 2013 17:50
    damiankop
    Poziom 22  

    a on nie jest przypadkiem tylko od kaloryferów?

    0
  • #23 07 Lip 2013 08:14
    damiankop
    Poziom 22  

    O tym wiem ale przy odkręconym zaworze kaloryfery grzeją, nagrzewnica z przodu grzeje ale nie grzeją te nagrzewnice przy parownikach od klimatyzacji i tu jest problem.

    Pozdrawiam
    Damian

    0
  • #24 07 Lip 2013 10:48
    miernik998
    Poziom 20  

    Albo padła mała pompa od górnego obiegu i nie działa, albo zawór nie otwiera. Fizycznie z tył są dwa elektrozawory, jeden od kaloryferów,drugi od góry, zawór ogrzewający przód jest z przodu przy kierowcy pod klapką. Sterowni może uszkodzony....

    0
  • #25 14 Lip 2013 13:47
    dulik62
    Poziom 14  

    W schowku za tylnym prawym kołem lub na dachu z tyłu pod obudową.

    0
  • #26 10 Gru 2013 22:33
    giecik
    Poziom 11  

    Panowie a ja mam pytanie z innej beczki

    Mam na zegarach 80 stopni C a z przedniej nagrzewnicy leci mi ciepłe ( tylko ) powietrze przez co przy temperaturze otoczenia poniżej 0 z tyłu jest sauna natomiast z przodu nic ciekawego.

    Dla ciekawostki wszystkie rury które idą w bagażnikach są gorące więc do nagrzewnicy woda dochodzi.

    Czy to problem zapowietrzonej nagrzewnicy ? Czy problem sterownika ?

    Sterownik Konvekta ustawiony przód na 100


    P.S
    Czy ogrzewanie dachowe w tym modelu ma tylko dogrzewać już nagrzane wnętrze czy można nim grzać od zera ?
    Pytam bo po włączeniu leci również tylko letnie powietrze i tylko jeśli na zegarach jest około 80 stopni.

    0
  • #27 17 Gru 2013 09:36
    damiankop
    Poziom 22  

    myślę że to może być problem zaworu nagrzewnicy który jest za kołem zapasowym i stamtąd zaczynałbym poszukiwania problemu. Ewentualnie mogłeś jeździć bez tego "filtra przeciwpyłowego" i nagrzewnica mogła zabić się syfem.

    0
  • #28 24 Sie 2014 20:48
    lesiu1959
    Poziom 8  

    Witam.
    Pozwolę sobie podpiąć się pod temat gdyż mam również problem z nawiewem na przednią szybę w moim 0350 z 2006roku. Problem polega na tym, że strasznie paruje mi przednia szyba w czasie jazdy, natomiast przedni nawiew jest bardzo słaby. Mam takie wrażenia jakby nie otwierała się klapa która służy do przewietrzania pojazdu. Mam ogrzewanie konvekta i w momencie kiedy na sterowniku wybiorę obieg zamknięty niema żadnej reakcji, powietrze leci takim samym strumieniem nie zależnie czy obieg jest włączony czy wyłączony.Natomiast z przodu słychać tylko taki świst zamiast skutecznego nawiewu. Mam pytanie czy wiecie gdzie można szukać tej klapy od obiegu wewnętrznego bo moim zdaniem to ona nie działa jednakże nie mogę jej zlokalizować i jak się w ogóle do niej dobrać. Dodam że zlokalizowałem filtr przeciwpyłkowy ukryty w podłodze przy najwyższym schodku, oczyściłem go ale nawiew nadal jest dosyć słaby praktycznie mało wyczuwalny pomimo biegu max. Pozdrawiam. Leszek

    0
  • #29 24 Sie 2014 23:15
    giecik
    Poziom 11  

    Jak otworzysz przednia maskę ( koło zapasowe ) to jest tam wlot powietrza.
    Zdejmujesz osłonę ( 2 śruby ) i twoim oczom ukazuje się właśnie klapka od obiegu zamkniętego.

    0
  • #30 25 Sie 2014 08:40
    lesiu1959
    Poziom 8  

    Dzieki za pomoc. Po południu wrócę to zabiore sie za tą klapę.

    0