Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

iveco daily - Ciężko zapala przy niskich temperaturach

darojaro 14 Dec 2012 14:35 3603 3
  • #1
    darojaro
    Level 10  
    Witam wszystkich
    Mam problem ze swoim iveco 2,8 diesel 2001 rok common rail nie chce palić jak jest zimno na dworze.
    Wtryski wymienione, filtr paliwa też, pompka na ramie i filtr.Kontrolka świecy płomieniowej świeci, elektrozawór podłączałem na krótko i chyba się załącza.

    Mechanik che mi pompę wymieniać, ale nie wiem czy to ma sens.
    Czy luzy zaworowe mogą mieć coś wspólnego z zapalaniem?
    Już nie wiem co można zrobić.
    Może jakieś pomysły?
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    slawomal
    Level 13  
    Nie chce wcale zapalić, czy pali i od razu gaśnie.
  • #3
    kajaba autoserwis
    Level 29  
    darojaro wrote:
    Mechanik che mi pompę wymieniać, ale nie wiem czy to ma sens.
    Jakie ciśnienie na ''szynie CR''?
  • #4
    darojaro
    Level 10  
    jeśli chodzi o ciśnienie to nie wiem jeszcze. Jedyne co mówił to, że czasami ma takie tompnięcia tzn. spada ciśnienie.
    Odnośnie zapalania to jak zapali to ładnie chodzi, żadnych wahań obrotów. Co zauważyłem to to, że od ok 1800 obrotów pojawiły się drgania od 4 biegu przy dodawaniu gazu.
    Jak go odpalę i dodam gazu na postoju tak dynamicznie, ale bez przesady to tak jakby się dusił troszeczkę wpada w delikatne wibracje.