Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

iveco daily - Ciężko zapala przy niskich temperaturach

darojaro 14 Gru 2012 14:35 3153 3
  • #1 14 Gru 2012 14:35
    darojaro
    Poziom 9  

    Witam wszystkich
    Mam problem ze swoim iveco 2,8 diesel 2001 rok common rail nie chce palić jak jest zimno na dworze.
    Wtryski wymienione, filtr paliwa też, pompka na ramie i filtr.Kontrolka świecy płomieniowej świeci, elektrozawór podłączałem na krótko i chyba się załącza.

    Mechanik che mi pompę wymieniać, ale nie wiem czy to ma sens.
    Czy luzy zaworowe mogą mieć coś wspólnego z zapalaniem?
    Już nie wiem co można zrobić.
    Może jakieś pomysły?

    1 3
  • #2 14 Gru 2012 15:20
    slawomal
    Poziom 13  

    Nie chce wcale zapalić, czy pali i od razu gaśnie.

    0
  • #3 14 Gru 2012 16:51
    kajaba autoserwis
    Poziom 29  

    darojaro napisał:
    Mechanik che mi pompę wymieniać, ale nie wiem czy to ma sens.
    Jakie ciśnienie na ''szynie CR''?

    0
  • #4 16 Gru 2012 20:56
    darojaro
    Poziom 9  

    jeśli chodzi o ciśnienie to nie wiem jeszcze. Jedyne co mówił to, że czasami ma takie tompnięcia tzn. spada ciśnienie.
    Odnośnie zapalania to jak zapali to ładnie chodzi, żadnych wahań obrotów. Co zauważyłem to to, że od ok 1800 obrotów pojawiły się drgania od 4 biegu przy dodawaniu gazu.
    Jak go odpalę i dodam gazu na postoju tak dynamicznie, ale bez przesady to tak jakby się dusił troszeczkę wpada w delikatne wibracje.

    0