Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

napięcie na uziemieniu gniazdka

daniocha76 15 Dec 2012 13:21 8763 5
lampy.pl
  • #1
    daniocha76
    Level 10  
    Witam.
    Mój problem polega na tym, że od dosyć dawna mam w domu wysokie rachunki za energię elektryczną w porównaniu z moimi znajomymi i rodziną. Co miesiąc płacę po 300 zł firmie Tauron. Instalacja w domu jest stosunkowo młoda, bo ma tylko 8 lat i została w całym domu wymieniona w 2004 roku przez dwóch (mam nadzieję wykwalifikowanych) pracowników firmy Tauron, którzy prowadzą działalność związaną z instalatorstwem. Przewody instalacji w gniazdkach są 3x2,5 kwadrat. Ponieważ nie dawały mi spokoju wysokie rachunki postanowiłem miernikiem przemierzyć wszystkie gniazdka i oświetlenie. W całym domu napięcie jest jednakowe 235 V, jednak w kuchni postanowiłem jeszcze sprawdzić napięcie w ten sposób, że jeden przewód miernika pozostawiłem w otworze gniazdka z "fazą", a drugim dotknąłem bolca uziemienia. Napięcie było jak w przypadku normalnego pomiaru 235V. Bardzo mnie to zastanawia, bo nigdzie nie były przewody zera i uziemienia mostkowane, a takie są tego objawy. Postanowiłem jeszcze wyłączyć zasilanie w całym domu na głównej tablicy i sprawdzić miernikiem czy po podłączeniu zera i uziemienia wystąpi sygnał "przejścia". Na mierniku pojawił się sygnał, co wskazuje, że zero i uziemienie jest połączone. Moje pytanie do fachowców forum to takie:
    1. czy jest to normalny objaw (według mnie nie, ale nie jestem w tym kierunku wykształcony)?
    2. czy jeśli na bolec przy włączonym urządzeniu przechodzi napięcie, może skutkować to zwiększonym poborem prądu, który idzie w ziemię (listwa uziemiająca ubita jest w ziemię pod licznikiem na zewnątrz domu).
    Dziękuje za wszelkie odpowiedzi i pozdrawiam.
  • lampy.pl
  • #2
    12pawel
    Level 33  
    Przyczyn ze zwiększonymi rachunkami za prąd musisz szukać gdzie indziej.
  • lampy.pl
  • #3
    daniocha76
    Level 10  
    Czyli rozumiem, że takie podłączenie wykazujące napięcie na "bolcu" jest prawidłowe?
  • #4
    12pawel
    Level 33  
    Na styku ochronnym ("bolcu") nie ma napięcia. Napięcie masz na przewodzie fazowym. Wszystko jest jak należy. Podobnie będziesz miał gdy woltomierz podłączysz jedną sondą do fazy, a drugą do np kaloryfera, instalacji wodnej, ziemi i do każdej mniej lub bardziej przewodzącej nieodizolowanej rzeczy.
  • #5
    daniocha76
    Level 10  
    Ale zastanawia mnie, dlaczego, pomimo, że miałem odłączone zasilanie na głównej tablicy, połączenie zera i uziemienia wykazywało połączenie w obwodzie? Nie powinny być nie połączone?
  • #6
    retrofood
    VIP Meritorious for electroda.pl
    daniocha76 wrote:
    Moje pytanie do fachowców forum to takie:
    1. czy jest to normalny objaw (według mnie nie, ale nie jestem w tym kierunku wykształcony)?
    2. czy jeśli na bolec przy włączonym urządzeniu przechodzi napięcie, może skutkować to zwiększonym poborem prądu, który idzie w ziemię (listwa uziemiająca ubita jest w ziemię pod licznikiem na zewnątrz domu).


    1. Zupełnie normalny.
    2. Nie.

    Nie bierz się za pomiary, skoro ich nie rozumiesz.

    daniocha76 wrote:
    Ale zastanawia mnie, dlaczego, pomimo, że miałem odłączone zasilanie na głównej tablicy, połączenie zera i uziemienia wykazywało połączenie w obwodzie? Nie powinny być nie połączone?


    Powinny być połączone.

    Temat zamykam, bo tu nie ma nic do dodania.