Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

xsara 2.0hdi - komunikat Oil pressure insufficient

enginegarage 17 Gru 2012 21:18 4026 11
  • #1 17 Gru 2012 21:18
    enginegarage
    Poziom 12  

    Witam
    Wyskakuje mi komunikat "Oil pressure insufficient" na konsoli środkowej , na liczniku STOP tylko i wyłącznie po włączeniu zapłonu .Jeśli zapale samochód wszystko gaśnie .Samochód to citroen xsara 2.0hdi 2001r.

    0 11
  • #2 17 Gru 2012 21:26
    kybernetes
    Poziom 39  

    Proponuję skorzystać np. z Tłumacza w Google.

    1
  • #3 17 Gru 2012 21:28
    enginegarage
    Poziom 12  

    Tak wiem, ciśnienie oleju ale dlaczego po zapłonie świeci ? Wcześniej tego nie było .

    0
  • #4 17 Gru 2012 21:48
    kybernetes
    Poziom 39  

    Skoro nie było to sprawdź czujnik ciśnienia oleju.

    0
  • #5 17 Gru 2012 21:51
    enginegarage
    Poziom 12  

    Czy jest jakiś sposób na sprawdzenie czujnika 1 pinowego ?

    0
  • #6 17 Gru 2012 21:54
    kybernetes
    Poziom 39  

    Jest, przy braku ciśnienia zwiera do masy w bloku, przy obecności ciśnienia rozwiera.

    0
  • #7 17 Gru 2012 22:02
    enginegarage
    Poziom 12  

    Ok. Tylko potrafisz mi wytłumaczyć jak na wyłączonym silniku mogło być ciśnienie a teraz nie ma ? Bo nie rozumiem.

    0
  • #8 17 Gru 2012 22:04
    kybernetes
    Poziom 39  

    Nie kombinuj tylko sprawdź czujnik.

    0
  • #9 18 Gru 2012 08:11
    766630
    Użytkownik usunął konto  
  • #10 18 Gru 2012 23:12
    enginegarage
    Poziom 12  

    Właściciel samochodu sam robił alternator , i twierdzi ze zwarły mu sie "dosłownie na momęt"kable od alternatora i od tego momętu to świeći podstawiłem inny czyjnik i to samo bezpieczniki wiadomo dobre . odkręciłem psykłem powietrzemy do srodka czujnika przytrzymujac go na klemie - i przez próbowke podajac mu + na pin i podczas wposzczania powietrza probowka gasnie .



    Proszę natychmiast poprawić pisownię, użyj przycisku "pisownia", pamiętaj o wielkich literach oraz znakach interpunkcyjnych. Nie kasować wpisów moderacyjnych.
    [Z]

    0
  • #11 19 Gru 2012 07:50
    766630
    Użytkownik usunął konto  
  • #12 21 Sty 2014 22:22
    yachoo17
    Poziom 1  

    Panowie temat nie zamknięty, więc się dołącze. Posiadam Citroena Xsara Picasso 1.8 benz. Dokładnie tak jak koledze enginegarage wyświatla mi komunikat 'low oil presssure' po włączeniu zapłonu. Po odpaleniu lampka ciśnienia oleju natychmiast gaśnie i komunikat nie wyświetla się podczas jazdy.

    2