Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

vaillant ecotec plus - nie grzeje ciepłej wody przy braku zasilania

19 Gru 2012 12:08 4614 5
  • Poziom 2  
    Witam
    Posiadam piec kondensacyjny vaillant ecotec plus i zaistniały w nim problem,
    nie grzeje ciepłej wody przy brakach napięcia np. po wył lub ponownym załączeniu zasilania zaznaczam tylko i wyłącznie przy braku zasilania
    proszę o jakieś sugestie i dziękuje.
  • Specjalista - systemy grzewcze
    Chyba nie rozumie kocioł nie działą jak wypniesz z prądu...........????
  • Poziom 18  
    Ten kocioł nie nie grzeje c.w.u. i c.o. przy braku napięcia. Taka jego natura.
  • Specjalista - systemy grzewcze
    Chyba faktycznie nie rozumiecie ;) Ja wywnioskowałem z tego,że po przywróceniu napięcia kocioł nie grzeje wody. Jeśli tak, to w takim razie md77, co robisz, żeby kocioł jednak tą wodę grzał? JAkie masz sterowanie kotłem? Jakie są kody S (po przyciśnięciu przycisku "i") po przywróceniu napięcia?
  • Poziom 2  
    mauri_b trafił w sedno sprawy -aby piec znowu grzał wode daje pokrętłem na max gdy piec zaskoczy wracam do zadanej wartosci posiadam regulator colorMatic 360 po przywróceniu napięcia nie wyskakuja błędy na wyświetlaczu a po naciśnięciu "i" wyświetla s.4 a gdy grzeje wode s.24
    z gory dziekuję zainteresowaniem

    Popraw pisownię w poście - regulamin !
    mod.serwisant73
  • Poziom 9  
    Czy udało się zdiagnozować problem?
    U mnie jest podobnie