Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

aeg oko lavamat 2650 - Jak podłączyć ten silnik do sieci

Romandtr 20 Gru 2012 20:16 6012 15
  • #1 20 Gru 2012 20:16
    Romandtr
    Poziom 8  

    Witam temat założyłem na prośbę kolegi. Mamy problem z podłączeniem tego silnika do sieci normalnie do gniazdka 230V przemiennego. Próbowałem połączyć jedną szczotkę z uzwojeniem i drugą tak samo zrobić no ale silnik nawet nie ruszył. Niestety nie mamy żadnej elektroniki do niego od macierzystej pralki. Przy tym silniku jest taki jak by czujnik położenia wirnika ale to chyba nie jest potrzebne do uruchomienia. Silnik jest oczywiście sprawny.

    A oto jego dane:
    Oznaczenie silnika
    UDZ 112 6 63
    3D082051099F50682
    Code 12405290

    Oczywiście zamieszczam również foto:
    aeg oko lavamat 2650 - Jak podłączyć ten silnik do sieci

    0 15
  • #2 20 Gru 2012 20:29
    wioletta92
    Poziom 17  

    Podłącz uzwojenie stojana z uzwojeniem wirnika (szczotki) szeregowo i po krzyku. Cewki tachometru w ogóle nie bierz pod uwagę, gdyż ma ona na celu tylko i wyłącznie informować moduł o prędkości obrotowej silnika.

    1
  • #3 21 Gru 2012 19:19
    Romulus7874
    Poziom 27  

    Należało by wspomnieć o możliwości rozbiegnięcia się silnika(niekontrolowanego wzrostu obrotów) podłączonego bez żadnego obciążenia. A może koledzy się sami zorientowali?

    0
  • #4 21 Gru 2012 19:27
    1234
    Poziom 23  

    jeżeli był sprawny to tak podłącz jak pisze kolega wyżej, jeżeli nadal problem sprawdź szczotki i oporności cewek stojanu.

    1
  • #5 21 Gru 2012 22:52
    wioletta92
    Poziom 17  

    Romulus7874 napisał:
    Należało by wspomnieć o możliwości rozbiegnięcia się silnika(niekontrolowanego wzrostu obrotów) podłączonego bez żadnego obciążenia. A może koledzy się sami zorientowali?

    Czy to jest silnik prądu stałego że miały się rozbiec?

    0
  • #6 22 Gru 2012 00:12
    movzx
    Poziom 39  

    wioletta92 napisał:
    Czy to jest silnik prądu stałego że miały się rozbiec?
    Kolego, nie wygłupiaj się. Sam przecież napisałeś:
    wioletta92 napisał:
    Podłącz uzwojenie stojana z uzwojeniem wirnika (szczotki) szeregowo
    I z tym się trzeba zgodzić - jest to silnik szeregowy, zwany też uniwersalnym. Ma prawo się rozbiec bez obciążenia.

    0
  • #7 22 Gru 2012 10:12
    wioletta92
    Poziom 17  

    Przepraszam bardzo, ale zawsze gdy podłączałem taki silnik do sprawdzenia na krótko to oczywiście pracował z dużą prędkością ale nie nabierał coraz więcej obrotów. Może gdybym go testował przez dłuższy czas to pewnie by się rozbiegł. Cóż, człowiek uczy się przez całe życie. Zaraz zabieram się za testy.

    0
  • #8 22 Gru 2012 16:39
    1234
    Poziom 23  

    Osobiście stosuje auto transformator do testów silników, super sprawa do wszelakich testów. Nigdy żaden silnik mi się nie rozbiegł włączany bez obciążenia nawet po przekroczeniu 110% zasilania, ale raz na ruski rok i miotła strzeli :))

    0
  • #9 05 Sty 2013 12:45
    loskamilos111
    Poziom 9  

    Witam
    Mam ten sam problem co kolega Romandtr i dokładnie przeczytałem wszystkie wskazówki. Jednak samo stwierdzenie, żeby połączyć uzwojenie stojana z uzwojeniem wirnika niewiele mi mówi. :|
    Konkretnie - prosiłbym żeby ktoś napisał które uzwojenia łączyć po kolei bo jest ich tam bodaj 4, a szczotki wiadomo dwie.

    Pozdrawiam

    0
  • #10 07 Sty 2013 18:21
    1234
    Poziom 23  

    Rysunek kiepski ale jest pogląd. aeg oko lavamat 2650 - Jak podłączyć ten silnik do sieci

    Dodano po 3 [minuty]:

    Jeżeli to nie problem to proszę o foto złączki przy silniku, chodzi dokładnie jakie przewody tam wchodzą.

    0
  • #11 08 Sty 2013 00:48
    loskamilos111
    Poziom 9  

    Wielkie dzięki, teraz powinienem załatwić sprawę jak należy.
    Zdjęcia wyślę ale najwcześniej pod koniec tygodnia, ponieważ w piątek wracam do domu, gdzie ów nieszczęsny silnik się znajduje :)
    Z tego co pamiętam to złączy jest dość dużo jak na taki silnik, ale kilka z nich odpowiada tylko za informowanie sterownika o położeniu wirnika.
    Pozdrawiam

    2
  • #12 19 Lut 2013 14:26
    loskamilos111
    Poziom 9  

    Witam ponownie i przepraszam za zwłokę. Dopiero w tym tygodniu udało mi się wygospodarować trochę wolnego czasu na majsterkowanie. Poniżej zamieszczam zdjęcia mojego silnika:
    aeg oko lavamat 2650 - Jak podłączyć ten silnik do sieci

    aeg oko lavamat 2650 - Jak podłączyć ten silnik do sieci

    aeg oko lavamat 2650 - Jak podłączyć ten silnik do sieci
    aeg oko lavamat 2650 - Jak podłączyć ten silnik do sieci
    aeg oko lavamat 2650 - Jak podłączyć ten silnik do sieci

    Podłączenie go wg. schematu kolegi 1234 jest utrudnione, ponieważ do silnika wchodzą 3 przewody...

    0
  • #13 20 Lut 2013 18:36
    1234
    Poziom 23  

    1.odpadają piny 1,2 idące na górę do licznika obrotów.
    2.z tego co widzę piny 3,4 to szczotki.
    3. jeżeli jeden z pinów jest połączony z masą (obudową ) silnika to też odpada prawdopodobnie pin 7
    4.zostają teoretycznie dwa piny 5 i 6.
    Więc:
    Podłączamy do pin 3 zasilanie później z pinem 4 łączymy pin 5 (6) i zasilanie do pina 6 (5).( piny w nawiasach są zamienne tzn. albo pin 4 z pinem 5 i zasilanie drugie pin 6 [b]ALBO[b] pin 6 z pinem 4 a zasilanie pin 5 wybór kierunku obrotów)
    Ten silnik powinien pracować patrząc z tyłu przeciwnie do wskazówek zegara !!!!

    Przy próbnym odpalaniu założył bym żarówkę 100W w szereg z silnikiem.

    Pozdrawiam arturbeny

    1
  • #14 20 Lut 2013 19:00
    loskamilos111
    Poziom 9  

    Wiwat ! :D
    Teraz to już chyba wszystko mam jak na talerzu. W wolnej chwili podłączę silniczek według instrukcji, a efekty opiszę.

    0
  • #15 02 Mar 2013 15:25
    loskamilos111
    Poziom 9  

    Silnik podłączony, wypróbowany, można się pochwalić :)

    Obydwie konfiguracje połączeń się sprawdziły z przewidzianym skutkiem czyli zmianą kierunku obrotów.

    Jednak na 100W żarówce silniczek nie chciał ruszyć, dopiero 200W pozwoliło mu zaskoczyć.
    Efekt można zobaczyć tutaj:

    Link


    Zastanawia mnie to piszczenie, które się pojawia w 0:09. Wprowadza ono wyraźny opór dla wirnika. Co to może być i jak usunąć przyczynę?
    Nie wiem też czy mogę mu pozwolić na osiągnięcie pełnych obrotów. Do tej pory tego nie robiłem w obawie żeby się nie rozsypał ;)

    EDIT
    Tak czysto teoretycznie, jest jakiś sposób, żeby sterować obrotami tego silnika?

    Pozdrawiam

    0
  • #16 13 Maj 2013 22:11
    dżordż
    Poziom 12  

    Jest. Np. takim prostym układem z kitu AVT-1007 Link

    0