Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane - brak mocy silnika

gucio80 22 Gru 2012 10:01 4215 9
  • #1 22 Gru 2012 10:01
    gucio80
    Poziom 7  

    Witam.
    Mam problem z moją Megane rocznik 97 1,4 eco. Auto w czasie jazdy pod górę zaczęło słabnąć z prędkości 130km. Pod niewielką górkę spadło do 60km, co bardzo mnie zdziwiło ale jechałem dalej i było coraz gorzej, aż się zatrzymało . Auto pracuje na wolnych obrotach w miarę dobrze, ale po naciśnięciu pedału gazu zaczyna się dusić i nie chce wejść na większe obroty.
    Wymieniłem cewkę zapłonową, kable, świece oraz filtr paliwa i nic się nie zmieniło.
    Na desce rozdzielczej zapala się również lampka kontrolna usterki elektronicznej.

    0 9
  • #2 22 Gru 2012 12:55
    vezet22
    Poziom 13  

    No to czas na diagnozę komputerową .

    0
  • #4 23 Gru 2012 10:28
    gucio80
    Poziom 7  

    A to możliwe jeżeli padła sonda lambda to że samochód nie chcę wchodzić na obroty i się dusi przy dodawaniu gazu? Bo na wolnych obrotach chodzi w miarę dobrze.

    0
  • #5 23 Gru 2012 10:40
    Przemo9826
    VIP Zasłużony dla elektroda

    Zatkany wydech, za małe ciśnienie paliwa.

    0
  • #6 23 Gru 2012 22:57
    krocze
    Poziom 25  

    gucio80 napisał:
    A to możliwe jeżeli padła sonda lambda to że samochód nie chcę wchodzić na obroty i się dusi przy dodawaniu gazu?


    W subaru tak miałem, ale świeciła się lub ewentualnie cyklicznie co jakiś czas mrugała kontrolka check engine i wskazywał ten błąd komputer.

    Dodano po 1 [minuty]:

    Przemo9826 napisał:
    Zatkany wydech


    Przy zatkanym wydechu nie powinien w ogóle zapalić, ewentualnie przytkany wydech. Jednak wróżby nasze nic nie dadzą, skoro można zacząć od komputera...

    1
  • #7 23 Gru 2012 23:58
    gucio80
    Poziom 7  

    Bardzo proszę jak możecie to napiszcie gdzie znajduje się gniazdo diagnostyczne w reni 97 1,4 eco. Ewentualnie jakieś fotki. Dziękuje wszystkim za pomoc oraz życzę zdrowych i wesołych świąt pozdrawiam gucio80

    0
  • #8 24 Gru 2012 13:49
    Przemo9826
    VIP Zasłużony dla elektroda

    Tam gdzie bezpieczniki pod kierownicą.

    1
  • #9 25 Gru 2012 14:04
    gucio80
    Poziom 7  

    Dziękuje wszystkim za pomoc pozdrawiam gucio80

    0
  • #10 08 Sty 2014 11:37
    gucio80
    Poziom 7  

    Witam. Przyczyną braku mocy silnika mojej renówki był pęknięty katalizator ,który pod wpływem wysokiej temperatury topił się ,co spowodowało brak swobodnego przepływu spalin i braku mocy.

    1