Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

scenic 1.9 dci - brak zasilania pompy paliwa

wiesio012 22 Dec 2012 19:39 12732 6
  • #1
    wiesio012
    Level 2  
    Witam,mam problem z scenikiem tzn.nie mam napięcia na wył.zderzeniowym co powoduje że pompa nie chodzi i autko nie odpala.Gdzie szukać usterki?

    Dodano po 4 [minuty]:

    dodam jeszcze,że gdy podam napięcie z akumulatora na przewód z wyłącznika bezpieczeństwa,czyli grzybek który odcina pompę przy zderzeniu to pompa chodzi i da się autko odpalić.
  • #2
    januszl1968
    Level 12  
    Kolego podaj rocznik to spróbuje poszukać jakiegoś schematu.
  • #3
    Przemo9826
    VIP Meritorious for electroda.pl
    Przekaźnik w skrzynce sprawdzony?
  • #4
    wiesio012
    Level 2  
    rocznik 2001 1.9 dci

    Dodano po 59 [sekundy]:

    a przekaźnik dobry tylko napięcie nie dochodzi
  • #5
    Przemo9826
    VIP Meritorious for electroda.pl
    Wychodzi z kalkulatora wtrysku jeśli dobrze pamiętam.....

    Kontrolka immo jak się czuje?
  • #6
    wiesio012
    Level 2  
    od tygodnia po zał zapłonu pompka raz chodziła a raz nie.Jak ruszyła to autko chodziło a jak nie to nie odpaliło.Teraz już nie odpala i doszedłem pod wył zderzeniowy gdzie powinno być napięcie przy zał zapłonie a go niema.

    Dodano po 3 [minuty]:

    immo jest ok.Wczoraj podpiąłem pod kompa by zobaczyć błędy i była tam wiadomość że jest brak zasilania z przekaźnikiem lub przerwany obwód.Cała reszta jest ok.
  • #7
    Przemo9826
    VIP Meritorious for electroda.pl
    No, to szukaj przerwy w obwodzie.