Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Astra f nie przyśpiesza

stachu93232 23 Dec 2012 18:19 3198 11
  • #1
    stachu93232
    Level 9  
    Witam. Posiadam Opelka Astre f 1.4, 93r. LPG. Mam z nią taki problem, że od pewnego czasu nie chce mi jechać, a mianowicie gdy wcisnę pedał gazu do końca (obojętnie na jakim biegu) zacznie się tak jakby dusić i wgl. nie chce ciągnąć, ale jak zacznę pomalutku i delikatnie dodawać gazu to wtedy pomału, pomału ją rozpędzę. Czujnik temperatury silnika nowy, kable nowe, świece nowe, palec z kopułką nowe, cewka nowa, wszystkie filtry nowe. Proszę o jakieś porady bo u mechanika dopiero po nowym roku znajdzie się miejsce.
  • #2
    Aleksander_01
    Level 41  
    I przyjeżdża taki klient do mnie robi mu się takie usterki od ręki, za robotę chcę wziąć 70 zł a on wielce oburzony że za parę minut tyle kasy.
    Napisz ile to wszystko kosztowało, można było tego w ogóle nie wymieniać.
    Jestem pewien że nawet "helikopter" nie świecił na desce.
  • #3
    stachu93232
    Level 9  
    No kosztowało trochę, z tym, że kopułkę, palec, świece kupiłem miesiąc temu i nie odczułem tego tak. Wiecie co jest to pomóżcie nie to nie. Nie chce żeby mi ktoś tu cisnął, przyznaje mechanikiem nie jestem i mało się znam, ale dlatego pisze na forum. A co do ''helikoptera'' to też nie wiem co to za kontrolka...
  • #4
    mores82
    Level 11  
    witam

    sprawdź sobie czy nie dostaje lewego powietrza oraz filtr paliwa
    nie podałeś szczegółów więc nie wiem czy jest to silnik na jednopunktowym wtrysku czy wielopunkt i czy jest gaz.
  • #5
    stachu93232
    Level 9  
    Filtr paliwa nowy, mam LpG i jak, gdzie te lewe powietrze może łapać??? Wtrysk jednopunktowy. Dzieje sie tak na Pb i na LPG
  • #6
    Mateusz1560
    Level 15  
    Miałem podobny przypadek i okazało się, że rozrząd się przestawił.
  • #7
    stachu93232
    Level 9  
    Jak sprawdzić ten rozrząd??? Trzeba go ustawić na znakach i pierwszy tłok ma być w górze tak???
  • #8
    Kostek1987
    Level 11  
    miałem to samo ale na BP. Po ok 10min jazdy na PB zapalała sie kontrolka silnika. Auto cały czas dziwnie reagowało na pedał gazu. Na gazie było ok. okazało sie ze sonda lambda padła. Błąd wyświetlany przez komputer to za bogata mieszanka. po wymianie ustapiło.
  • #9
    stachu93232
    Level 9  
    Sonda lambda nowa też myślałem, że wysiadła. Wymiana nie pomogła ale kontrolka silnika sie zapala od czasu do czasu z tym że kiedyś też świeciła ale autko jechało bez problemów
  • #11
    stachu93232
    Level 9  
    Oki dzięki, będę sprawdzał po świętach, jeśli macie jeszcze jakieś podbowiedzieto pomóżcie
  • #12
    stachu93232
    Level 9  
    Witam. Niestety ustawienie rozrządu jest oki, nie mam pojęcia co mu dolega;(( dzwonie dzisiaj do mechanika może coś tam wynajdą...