Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Hoover VHW654D - Nie działa po wymianie Modułu.

Kornelia Placek 24 Dec 2012 01:09 1488 2
  • #1
    Kornelia Placek
    Level 9  
    Cześć, mam problem z moją pralko-suszarka Hoover VHW654D. Proszę Was o wskazówki jak sprawę rozwiązać. Pralka została zalana wodą, padł Moduł, który jednak już wymieniłem. Niestety dalej nie działa. Na starym nie było żadnych oznak życia, na nowym startuje wyświetlacz, ale tylko miga, pokazując jakieś kreski itp. nic konkretnego, żadnego numeru błędu. Podejrzewam, ze podczas zalania powstało zwarcie w ryglu drzwi i dlatego moduł padł. Rygiel rozebrałem, aby usunąć wodę, podobnie jak i pokrętło do wybierania programów i wyświetlacz. Zresztą wszystko stoi już miesiąc, wiec powinno nawet samo wyschnąć. Co powinienem jeszcze sprawdzić i ewentualnie w jaki sposób? Z góry dzięki za pomoc i wesołych życzę!
  • #2
    Stefciu_B
    Home appliances specialist
    Kornelia Placek wrote:
    Zresztą wszystko stoi już miesiąc, wiec powinno nawet samo wyschnąć. Co powinienem jeszcze sprawdzić i ewentualnie w jaki sposób?

    Wysuszenie przez czas to dobre rozwiązanie ;) ale teraz trzeba po kolei sprawdzić wszystkie "urządzenia peryferyjna" bo prawdopodobnie zalanie któregoś z nich spowodowało awarię ;) Wesołych Świąt :)
  • #3
    Kornelia Placek
    Level 9  
    Dalej szukam błędu. Na wyświetlaczu jest spalona dioda. Czy to może powodować, ze cala pralka nie działa?