Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Seat Alhambra - kłopoty z ogrzewaniem

24 Gru 2012 12:39 2100 5
  • Poziom 10  
    witam
    może miał ktoś taki problem : samochód do 70 km grzeje jak ta lala i jest wszystko ok, temp. płynu około 90 C , po przekroczeniu 100 km/h temp . płynu dalej ok ale samochód przestaje grzać ? Wymieniliśmy z kolega termostat , dalej jest tak samo , Uruchomiliśmy dogrzewasz bo nie działał i teraz on tez jest ok ale samochód dalej nie grzejne. Pompa wody wygląda ok (przy odkręcaniu zbiorniczka ciśnienie w nim jest). Bardzo proszę o jakaś rade co jeszcze możemy sprawdzić.
  • Poziom 43  
    Zobacz czy jest obieg cieczy przy wyższych obrotach, mam nadzieje że sprawdziliście że nie grzeje w zależności od prędkości ale od obrotów.
  • Poziom 10  
    na postoju , trzymaliśmy 2500 obr. przez około 10 min i było wszystko ok.
  • Poziom 11  
    Sprawdź czy obydwa węże od nagrzewnicy są ciepłe na wolnych obr. , czy nie jest czasem zatkana, czy nie rośnie ciśnienie w zbiorniczku wyrównawczym ,czy nie śmierdzi płyn spalinami. Jeżeli będzie rosło ciśnienie w zbiorniczku , śmierdział płyn i ciągle przy podwyższonych obrotach biegu jałowego grzanie będzie to może być głowica a raczej uszczelka
  • Poziom 14  
    Obstawiam uszczelkę głowicy,do sprawdzenia jest tester z niebieskim płynem reagującym na dwutlenek węgla zawarty w spalinach-test pokaże .Dodatkowo węże wodne będą twarde .
  • Poziom 10  
    kłopotem okazała się dodatkowa pompka elektryczna zamontowana na układzie chłodzenia , po wymianie szczotek problem zniknął . Dla pewności po nowym roku sprawdzimy jeszcze zawartość CO2 .