Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Seat Alhambra - kłopoty z ogrzewaniem

zosiek78 24 Gru 2012 12:39 1950 5
  • #1 24 Gru 2012 12:39
    zosiek78
    Poziom 9  

    witam
    może miał ktoś taki problem : samochód do 70 km grzeje jak ta lala i jest wszystko ok, temp. płynu około 90 C , po przekroczeniu 100 km/h temp . płynu dalej ok ale samochód przestaje grzać ? Wymieniliśmy z kolega termostat , dalej jest tak samo , Uruchomiliśmy dogrzewasz bo nie działał i teraz on tez jest ok ale samochód dalej nie grzejne. Pompa wody wygląda ok (przy odkręcaniu zbiorniczka ciśnienie w nim jest). Bardzo proszę o jakaś rade co jeszcze możemy sprawdzić.

    0 5
  • #3 24 Gru 2012 22:54
    zosiek78
    Poziom 9  

    na postoju , trzymaliśmy 2500 obr. przez około 10 min i było wszystko ok.

    0
  • #4 25 Gru 2012 14:14
    kamil0610
    Poziom 11  

    Sprawdź czy obydwa węże od nagrzewnicy są ciepłe na wolnych obr. , czy nie jest czasem zatkana, czy nie rośnie ciśnienie w zbiorniczku wyrównawczym ,czy nie śmierdzi płyn spalinami. Jeżeli będzie rosło ciśnienie w zbiorniczku , śmierdział płyn i ciągle przy podwyższonych obrotach biegu jałowego grzanie będzie to może być głowica a raczej uszczelka

    0
  • #5 28 Gru 2012 15:36
    beru
    Poziom 14  

    Obstawiam uszczelkę głowicy,do sprawdzenia jest tester z niebieskim płynem reagującym na dwutlenek węgla zawarty w spalinach-test pokaże .Dodatkowo węże wodne będą twarde .

    0
  • #6 29 Gru 2012 18:07
    zosiek78
    Poziom 9  

    kłopotem okazała się dodatkowa pompka elektryczna zamontowana na układzie chłodzenia , po wymianie szczotek problem zniknął . Dla pewności po nowym roku sprawdzimy jeszcze zawartość CO2 .

    0
  Szukaj w 5mln produktów