Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AMICA 53GE3.43ZpTaDNRAW Eco - Nie dziala piekarnik

ada6666 24 Gru 2012 19:12 5727 4
  • #1 24 Gru 2012 19:12
    ada6666
    Poziom 10  

    Witam. Akurat dziś musiało się trafić ;) Posiadam kuchenkę amiki i dziś jak chciałem uruchomić piekarnik o dziwo nic nie zadziałało. Gdy odpalam piekarnik zapala się żółta dioda po prawej stronie od wyboru trybu pracy piekarnika ale nic się nie dzieje ( nie zapala się żarówka w środku, nie działa termoobieg ani nawet się nie nagrzewa), jak chce ustawić temperaturę po lewej stronie to nie zapala się czerwona dioda. Nie znam się na tym wiec do was kieruje pytanie czy sprzęt wymaga wizyty w serwisie czy jest jakiś sposób aby w domu sprawdzić co się stało. Jeszcze jedna sprawa około jakiś miesiąc temu były w domu problemy z korkami (nie było mnie wtedy wiec do końca nie wiem co i jak tylko ponoć coś się zaiskrzyło akurat na tej Lini co jest podłączona kuchnia). Jest możliwe aby kuchenka miała jakieś zabezpieczenie albo może prąd nie dochodzi taki jak powinien być lub brak masy. Dzieki za podpowiedź. Pozdrawiam!!!

    3 4
  • #2 24 Gru 2012 21:47
    skryn
    Admin grupy AGD

    Czas na zegarku ustawiony?

    3
  • #3 25 Gru 2012 07:40
    ada6666
    Poziom 10  

    godzina ustawiona i dalej nic

    dokopałem sie na forum do postow ktore mowia ze moze byc uszkodzony:
    wyłącznik termiczny lub przełącznik multi piekarnika

    1
  • #4 25 Gru 2012 19:15
    skryn
    Admin grupy AGD

    ada6666 napisał:
    dokopałem sie na forum do postow ktore mowia ze moze byc uszkodzony:
    wyłącznik termiczny lub przełącznik multi piekarnika

    Bezpiecznik termiczny zostaw w spokoju, bo ten odłącza tylko grzałki. Zajmij się przełącznikiem multi.
    Schematów na elektroda.pl jest tyle, że nie będę podawał Ci ręcznika, żebyś czasem od nadmiaru materiałów się nie spocił... :)
    A i tak dalej będę uważał, że godzina na zegarku jest nieprawidłowo nastawiona... :wink:

    PS. W tytule tematu podałeś prawidłowy model kuchenki?
    A może to nie wolnostojąca kuchnia, a piekarnik do zabudowy z programatorem Tk? Wtedy będziemy w domciu... :)

    0
  • #5 28 Sty 2013 19:18
    marwaz
    Poziom 2  

    witam
    mam podobny problem,nic nie moge zmieniac,ustawiac,jedynie na panelu caly czas migajá zera na zegaru i symbol temp.nie ma reakcji na zadne pokrétla,nawet po ustawieniu na swiatlo rowniez sie nie zapala(zarowka wymieniona).
    ma ktos jakis pomysl,jak to naprawic?

    4