Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Laguna I - słabo odpala na zimnym silniku

Andrzej Mazur 27 Dec 2012 19:34 3432 4
Bosch
  • #1
    Andrzej Mazur
    Level 12  
    Witam laguna z LPG sekwencja słabo odpala na benzynie i musi zakręcić na zimnym silniku aby odpaliła wcześniej na mrozie odpalała od szczała. Parę godzin po zgaszeniu pali od szczała.Akumulator wymieniony na boscha S4 6o Ah bo stary padł. Znaczącą różnica jest jak włączę z 3 razy na zapłon myślałem że zaworek zwrotny nie trzyma i brakuje jej paliwa i założyłem zaworek zwrotny na zasilanie ale nie ma poprawy.Przecież to benzyniak i nie ma świec żarowych aby takie 3 krotne dawanie na zapłon miało co pomagać.Przy lekkim dodaniu gazu lepiej odpala ale na silnym mrozie -20 zalewa świece więc na mrozy to nie jest recepta.Filtr paliwa nowy Przewody wymienione na bosch Świece wymienione na NGK , denso i to samo. czujnik temperatury dobry.Na wolnych obrotach chodzi nie zbyt równo słychać delikatne pulsowanie obrotów. co może powodować że jak włączę 3 razy zapłon to lepiej odpala? Może pompka paliwa wysiada po włączeniu na zapłon się załącza i po sekundzie wyłącza. Chyba dobrze pompuje Jak zakładałem zaworek zwrotny to mi zdarło wężyk jak nie był opaską przykręcony. silniczek krokowy nie czyściłem bo obrotomierz praktycznie trzyma obroty na stałym poziomie tylko na słuch słychać trochę nierówną prace. Jakiś czas pojeździłem na samej benzynie zatankowałem 98 ale na mojej RENI nie zrobiło wrażenia. Silnik w drodze całkiem dobrze ciągnie jak na 90 koni nie jest mułowata. Jeśli ma ktoś jakiś pomysł to proszę pisać.
  • Bosch
  • #2
    Andrzej Mazur
    Level 12  
    Zauważyłem że po przekręceniu stacyjki na zapłon zapala się kontrolka taki zygzak oznacza to chyba wtrysk paliwa po paru sekundach gaśnie. Czy tak powinno być? Jak silnik pracuje to nie świeci.
  • Bosch
  • #4
    Andrzej Mazur
    Level 12  
    Robewit wrote:
    Coś w tym jest bo obie diagnozy się pokrywają.
    Proponuję Ci przed uruchomieniem silnika odkręcić na chwilkę korek wlewu paliwa. Jeśli się poprawi to do przejrzenia układ odprowadzania oparów ze zbiornika.
    czytałem te tematy wcześniej i w garażu wszystko sprawdzałem ale nie udało mi nic odkryć. Po odkręceniu korka wlewu paliwa słychać delikatny psyk ale nic to nie pomogło. Koledzy w tamtych tematach mają naprawdę poważne problemy mi po 3 krotnym przekręceniu na zapłon pali nie tak źle dzisiaj przy -6 praktycznie na jeden obrót. Ale jak bym dał raz zapłon to z 5 razy by zakręciła aby odpalić. I nie mogę dojść do tego co jest grane w czym jej to pomaga 3 krotne przekręcenie na zapłon.
  • #5
    Andrzej Mazur
    Level 12  
    Autko samo się naprawiło nic nie robiłem poza wlaniem do zbiornika benzyny 98 i dolaniu polepszacza KLEEN FLO w końskiej dawce bo pisało na butelce że większa dawka nie jest szkodliwa. Może wtryski się zatykały a lepsza benzyna i uszlachetniacz wyczyściła je. Z początku nie było żadnej różnicy w odpalaniu jedynie auto nierówno chodziło na tym wynalazku ale po paru dniach obroty się wyrównały i lepiej odpala.