Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda Civic 1.3 benz. 1994r - zgasła , ciężko odpala

27 Gru 2012 23:16 3153 8
  • Poziom 8  
    Witam! Jadąc dzisiaj moją Hondą nagle mi zgasła przy skręcaniu (na wolnych obrotach) i od tej pory bardzo długo muszę kręcić żeby odpaliła (z wciśniętym gazem, bo inaczej nie da rady). Ze dwa razy odpaliła normalnie i dobrze chodziła a później od nowa! Na wolnych obrotach od razu gaśnie, a jak trzymam delikatnie gaz to ok! Jak już odpalę i jadę, to idzie normalnie bez szarpania jakby nigdy nic. Czy silnik zimny czy ciepły jest to samo! Co to może być?

    Dodano po 25 [minuty]:

    Proszę o rady i pomoc! Dzięki!
  • Poziom 8  
    I dzisiaj od nowa to samo. Rano zapaliłem normalnie i tak było przy następnych 3-4 próbach, a później trzeba było kręcic i kręcić!!!!!!!od czasu do czasu łapie normalnie i moim zdaniem coś za szybko temperature łapie.
  • Pomocny post
    Poziom 11  
    Sprawdź przekazanik pompy paliwa

  • Poziom 13  
    Kontrolka CHECK się zapala?
  • Poziom 8  
    Nie mam kontrolki Check

    Dodano po 1 [minuty]:

    A gdzie jest ten przekaźnik???? I jak go sie sprawdza????

  • Poziom 13  
    Możesz mieć problem z instalacją wysokiego napięcia, upewnij się że samochód pracuje na wszystkich tłokach(być może na którymś kablu jest przebicie) poodsuwaj kable HV w miejscach gdzie stykają się z silnikiem, jeśli to pomoże to czas zmienić kable.
    Sprawdź czy iskra na świecach jest taka sama, jeśli nie to może być przebicie na świecy lub brudna kopułka.
  • Poziom 8  
    Iskra i kable ok.

  • Poziom 13  
    Sprawdź rurki podciśnieniowe na gażniku czy są ok, nie sparciały.
  • Poziom 8  
    Powiem tak- czepiłem sie tego przekaźnika i chyba pomoglo:-) mam nadzieje!!! Wydaje mi sie cos tam mi teraz gwiżdze ale moze przewrażliwiony jestem juz !!!