Elektroda.pl
Elektroda.pl
X
MetalworkMetalwork
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna(1) 2.2D - Odpala normalnie dopiero po dwukrotnym podgrzaniu świec

28 Gru 2012 18:31 3756 7
  • Poziom 9  
    Witam
    Malm lagunę 2.2D i mimo że świece żarowe wymieniłem na nowe muszę 2x podgrzać aby normalnie odpalił. Jak raz podgrzeję to po odpaleniu chodzi nierówno, szarpie
    i kopci. Dopiero po przygazowaniu chodzi normalnie. Wcześniej nie miałem tego problemu.Oleju od wymiany do wymiany nic nie ubywa ani płynu chłodniczego.
    Zauważyłem że mi teraz dużo pali (10l/100km przy spokojnej jeździe po mieście a palił 7 do 8l max w zime po mieście na 100km przy normalnej jeździe) i jest strasznie mułowaty jak jest zimny.

    Przypuszczam że może być uszkodzony lub zapchany syfem któryś elektrozawór ALFB(przestawienie wtrysku w zależności od obciążenia) lub KSB pompy wtryskowej.
    Lub coś ze sterownikiem tych zaworów. Nie mam szczegółowego schematu tego sterownika i jakie powinny być napięcia na elektrozaworach itp. aby to posprawdzać. I czy te zawory są sterowane impulsowo czy stałym napięciem i czy mają dwa stany otwarty- zamknięty czy więcej ?.

    Dodano po 8 [minuty]:

    Odłączyłem na biegu jałowym wtyczkę elektrozaworów pompy wtryskowej od sterownika świec żarowych i nic nie zauważyłem w pracy silnika ani nie zwolnił ani nie chodził głośniej po dodaniu gazu wchodzi na obroty - czy to normalne całe elektroniczne sterowanie pompy odłączone(oprócz zaworu odcinającego paliwo) a tu nic się nie zmienia?
  • MetalworkMetalwork
  • Poziom 23  
    Ja bym proponował sprawdzić ciśnienie sprężania ,zamiast ingerować w pompę skoro odpala
  • MetalworkMetalwork
  • Poziom 9  
    ciśnienie jest dobre. Jak by nie było ciśnienia to by przy -25 stopniach celcjusza nie odpalał i kopcił by podczas przyspieszania.(wiem bo miałem kiedyś tak zużytego diesla)

    Dodano po 3 [minuty]:

    Przede wszystkim to mnie męczy to że zaczął tak dużo palić jak nigdy.(odpalać odpala bez problemu jak dwa razy podgrzeje świece)
  • Poziom 23  
    Chodzi o to , że może mieć słabsze spręzanie na jednym garku. przy okazji sprawdził bym wtryski.
  • Poziom 32  
    Skoro słabo zapala i dużo pali to za póżny kąt wtrysku. Sprawdziłbym rozrząd i prestawiacz kąta wtrysku. Powodem potrzeby dłuższego grzania może być słabszy akumulator, masa silnika itp.
  • Poziom 9  
    Akumulator kupiony nowy może ma miesiąc.Nic nie ruszałem przy pompie ani kącie wtrysku a nagle zaczął dużo palić. Jeździłem nim do pracy w -30 stopniowe mrozy i odpalał bez problemu tylko muszę dwa razy podgrzać jak tego nie zrobię to też odpali ale chodzi nie równo i kopci przez pewien czas.To że dwa razy muszę podgrzać to tylko taka ciekawostka do objawów. Najważniejsze jest to że dużo pali a to był ekonomiczny samochód.

    Dodano po 5 [minuty]:

    chciałbym sprawdzić ten przestawiacz kąta wtrysku ale nie bardzo wiem jak bo nigdzie nie moge znaleźć schematu zasady działania sterownika. pompa to bosch egp ve 4/9 F2400 R486
  • Poziom 23  
    Gdyby to był kąt wtrysku, to nie chciałby palić , co najwyżej łapałby troszkę. Moim zdaniem to napewno nie przestawiacz
  • Poziom 9  
    Po odłączeniu wtyczki sterującej elektrozaworami od pompy wtryskowej samochód nadal odpala i nie widzę żadnej różnicy w pracy silnika (prócz tego że świece żarowe nie grzeją już po odpaleniu przez czas do nagrzania się silnika).
    Chyba jednak niestety będę musiał jechać do mechanika bo nigdy mi tyle nie palił.