Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

zyxel 660hw-61 - brak dostepu do internetu przez wifi

30 Dec 2012 10:34 2898 8
  • Level 12  
    Witam jestem początkującym i z góry przepraszam za błędy. Wiec tak posiadam ruter zyxel 660hw-61 i podłączony zwykły komputer który działa w porządku oraz laptopa i to z nim mam problem kiedy podłączę go przez kabel to internet działa ,a z chwilą podłączenia przez wifi widzi moją sieć ale dostępu do internetu niema.
  • Level 14  
    Sprawdź ustawienia sieciowa czy masz DHCP włączone.

    Po za tym w jaki sposób widzi sieć a nie ma dostępu. Tzn. Jesteś połączony a nie możesz korzystać z internetu przez przeglądarke. Czy nie możesz się połączyć ?
  • Level 12  
    widzi drugi komputer ale przez przeglądarkę nie ma internetu
  • Level 14  
    Wpisz zamiast adresu wp.pl : 212.77.100.101

    bez żadnych www itd. i powiedz czy działa.
  • Level 12  
    chyba znalazłem przyczyne muszę wymiecić ruter bo cos siruje i terz niby kontroliki na ruterze i komputerze się palą ale sieci bezprzewodowej niema

    Dodano po 5 [minuty]:

    już jest źle ustawiłem ruter a teraz sprawdzę jak pan wcześniej napisał

    Dodano po 2 [minuty]:

    błąd połączenia

    Dodano po 19 [sekundy]:

    internetu dalej niema

    Dodano po 5 [minuty]:

    dziekuję bardzo temat zamykam przyczna były złe ustawienia karty bezprzewodowej

    Dodano po 3 [sekundy]:

    dziekuję bardzo temat zamykam przyczna były złe ustawienia karty bezprzewodowej
  • Level 14  
    Właśnie chciałem napisać... Tak jak mówiłem najważniejsze to sprawdzić ustawienia sieciowe. A win7 większość rzeczy może za nas zrobić narzędzie do rozwiązywania problemów.
  • Level 8  
    Czy moge wznowic temat?? Jesli tak to opisze swoj problem. Mam notebooka samsung NP-N102S i router tplink z wifi. Gdy chce sie polaczyc na notebooku z wifi to sie lacze, ale jest napisane, ze mam brak dostepu do internetu. Na pc dzla normalnie (przez antenka taka, nwm jak to sie nazywa) i na tyelefonie rowniez. Jesli ktos wie jak to rozwiazac to prosze o pomoc!

    P.s. Nie moge dodawac zdjec bo obecnie posiadam tylko internet w telefonie.
  • Level 39  
    @kacpa0402
    1. Po pierwsze to powinieneś założyć oddzielny wątek.
    2. Podłącz się kablem do routera (najlepiej).
    3. Wejdź w ustawienia LAN routera i napisz co w nich masz.
    4. W ustawieniach routera również sprawdzisz ustawienia WiFi
  • Level 12  
    temat zamykam