Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Fabia SDI 1.9 '00 - Migająca lampka samochodu z kluczykiem.

30 Gru 2012 13:15 18429 28
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Poziom 23  
    czas na przegląd kolego- wyslwietla sie "klucz serwisowy" ;-) (zmiana oleju, filtrow itp)
  • Poziom 9  
    Witam, czy ma ktoś pomysł co można zrobić z tą kontrolką (samochód z kluczykiem) u mnie jest tak że czasami świeci cały czas i auto odpala i można jechać a czasami jak dłużej postoi to kontrolka miga i trzeba wpisać kod 4 cyfrowy bo auto nie chce odpalić proszę o pomoc.
  • VIP Zasłużony dla elektroda
    Gdzie i czym wpisujesz ten kod?
  • Poziom 39  
    Poczytaj o kasowaniu inspekcji serwisowej/olejowej - np. tutaj: https://www.elektroda.pl/rtvforum/topic484692.html

    ...co niemniej nie podważa słuszności tego, co napisał kolega:
    zed71 napisał:
    czas na przegląd kolego- wyslwietla sie "klucz serwisowy" :wink: (zmiana oleju, filtrow itp)


    Moderowany przez Pawel wawa:

    Bzdura, tutaj auto nie odpala!

  • Poziom 39  
    T5 napisał:
    Auto odpala?
    qqjj1 napisał:
    Tak

    Auto nie odpala?

    Panie moderatorze - chyba pan się myli.
    Wiem, o czym mówię - bo miałem podobną sytuację.
    Podjechałem swoją Fabią do serwisu, gdzie powiedzieli mi, że auto nie miało skasowanego przeglądu,
    ponieważ było ostatnio serwisowane poza autoryzowanym serwisem.
    Nie skasowano zaś tam inspekcji serwisowej VAS-em bo go nie mają.

    Więc gdzie tutaj jest bzdura?
  • VIP Zasłużony dla elektroda
    mickpr napisał:
    Panie moderatorze - chyba pan się myli.


    Panie Kolego proszę patrzeć na daty postów!
    Teraz mówimy o :
    darko8787 napisał:
    bo auto nie chce odpalić proszę o pomoc.

    Więc bzdura jest. :)
  • Moderator Samochody
    Bo trzeba precyzować, czy miga żółta kontrolka samochodu z kluczem (immo), czy symbol klucza (płasko-oczkowego) na wyświetlaczu przebiegu (przegląd)
  • Specjalista grupy V.A.G.
    Jak ktoś nie wie o jaką kontrolkę chodzi to niech siedzi cicho i nie sieje zamętu.
    darko8787 napisał:
    Witam, czy ma ktoś pomysł co można zrobić z tą kontrolką (samochód z kluczykiem)

    Chyba widać że chodzi o immo a nie o inspekcję.
  • Poziom 9  
    Witam, dziękuję za poruszenie tematu, postaram się z precyzować autko takie już kupiłem od starszego pana który się z tym borykał, gdy kontrolka (samochodzik z kluczykiem kolor pomarańczowy) się paliła cały czas lub wcale to auto odpala a gdy kontrolka miga to auto nie odpala i trzeba wpisać 4 cyfrowy kod za pomocą przycisku kasowania pod licznika kilometrów, teraz po kombinacjach mojej mamy pali się komunikat (fail - zawieść) mieszkam w okolicach Lipska.
  • VIP Zasłużony dla elektroda
    Zatem należy odczytać błędy i podać tutaj ich numery.
  • Poziom 9  
    Jak je odczytać? starszy pan powiedział że po podpięciu pod komputer nie potrafili mu nic powiedzieć.

    Dodano po 35 [minuty]:

    Teraz nawet nie mogę wpisać tego kodu bo ciągle pali się komunikat FAIL
  • Poziom 42  
    darko8787 napisał:
    starszy pan powiedział że

    Muszę przyznać, że ciężko ci pomóc, bo starszy pan najważniejszy...coś musisz postanowić
  • Poziom 9  
    W instrukcji wyczytałem że ten kod się wpisuje wtedy gdy jest chip w kluczyku uszkodzony, chciałbym podjechać na komputer ale teraz nawet nie mogę bo wyskoczył komunikat FAIL i nie mogę wpisać kodu awaryjnego miga kontrolka i w żaden sposób nie mogę skasować tego
  • VIP Zasłużony dla elektroda
    Kilkakrotnie wprowadzono niewłaściwy kod. Zablokowane. Teraz tylko wezwać fachowca ze sprzętem lub laweta.

    Dodano po 1 [minuty]:

    Można spróbować zostawić auto z włączonym zapłonem na dwie godziny. Powinno się dać ponownie wpisać kod.
  • Poziom 9  
    Dziękuję, jeśli da się wpisać ten kod to co dalej zrobić żeby go nie trzeba było już więcej wpisywać?
  • Poziom 8  
    Panowie sorki za odświeżenie ale mam taki problem podobny z swoim autkiem .
    Mam skode fabie 1,4 mpi parę tygodni temu odpalając auto zapaliła mi sie kontrolka auta z kluczykiem po czym auto odpaliło na 2 sec i zgasło kontrolka mrugała . Po wyjęciu kluczyka i ponownym przekręceniu zapłony kontrolka zgasła a uto odpaliło . Wczoraj chcąc jechać do pracy znów to samo tylko że auto za nic nie chciało odpalić 30 razy wyjmowałem kluczyk nic myślałem że pestka poszła i próbowałem zapasowym to samo auto odpalało na 2 sec i gasło . Po włożeniu kluczyka na 10 min w stacyjce i poczekaniu autko zapaliło i chodzi jak na razie bez problemu . Obawiam się że za niedługo może się powtórzyć to samo . Czy po radzi mi ktoś co może dolegać , albo spotkał się z takim samym przypadkiem i co pomogło ???
  • Poziom 15  
    Tego typu problem może wskazywać na problemy z wiązką elektryczną pomiedzy grodzią a sterownikiem silnika.
  • Poziom 8  
    jutro jade sprawdzić na kompie czy są błędy , ja myślę że to związane jest immo
  • Poziom 15  
    No pewnie że z immo ale samo immo się nie psuje. To jest tylko pętla która odczytuje transponder. Problem leży w komunikacji pomiędzy zegarami a sterownikiem silnika.
  • Poziom 8  
    może być tak że po prostu pętla do wymiany
  • Poziom 8  
    Przyczyna blokowania imo był niesprawny zegar (licznik) który generował błędy i blokował immo . Po wymianie wszystko działa
  • Poziom 10  
    falubaz1 napisał:
    cos sie stalo z immobiliserem . Nie wzieles przypadkiem kluczyka ktorego nie uzywales od X czasu ?


    Skoda Fabia 2, 1,4 Tdi, 1999 r.

    Użyłem drugiego kluczyka, którego nigdy nie używałem. Auto "odpala" i zaraz gaśnie. Kontrolka "samochodu z kluczykiem" miga.

    Po tej akcji, nie mogę też uruchomić samochodu przy pomocy kluczyka, którego dotychczas cały czas używałem.

    Proszę o pomoc.
  • Poziom 15  
    DarMed napisał:
    falubaz1 napisał:
    cos sie stalo z immobiliserem . Nie wzieles przypadkiem kluczyka ktorego nie uzywales od X czasu ?


    Skoda Fabia 2, 1,4 Tdi, 1999 r.

    Użyłem drugiego kluczyka, którego nigdy nie używałem. Auto "odpala" i zaraz gaśnie. Kontrolka "samochodu z kluczykiem" miga.

    Po tej akcji, nie mogę też uruchomić samochodu przy pomocy kluczyka, którego dotychczas cały czas używałem.

    Proszę o pomoc.

    Patrz poniżej. Wygląda na to że licznik rozkodował immo z jakiejś przyczyny. Jeśli nie masz interfejsu vag com to żadna porada nic ci nie da, bo trzeba spróbować zakodować wszystkie kluczyki od początku.