Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

wkrętarki przestały mi hamować

bxumm 30 Gru 2012 16:04 1509 2
  • #1 30 Gru 2012 16:04
    bxumm
    Poziom 8  

    jak w temacie mam dwie wkrętarki Makita obydwie przestały mi hamować, czasem coś zaskoczy ale to mało kiedy. Pytałem jednego znajomego twierdził że albo to szczotki albo włącznik, szczotki są jeszcze dość spore więc raczej odpadają. podobno hamowanie w tych wkrętarkach polega na odwróceniu biegunów i powiem że hamuje tylko wtedy jeśli sam zmienię w trakcie pracy kierunek obracania.

    No i moje pytanie jest następujące, czy zabrudzenie włącznika wewnątrz może jakoś wpływać na to? Albo jakaś pierdoła którą łatwo naprawić samodzielnie?

    0 2
  • #2 30 Gru 2012 17:20
    KACZOREK
    Poziom 20  

    Masz uszkodzenie na 100% w wyłączniku. Gdyby były uszkodzone szczotki silnik miałby problemy z normalną pracą.
    Hamowanie silników wkrętarek polega na zwarciu przewodów normalnie doprowadzających prąd do silnika i robi to wyłącznik w momencie gdy go puścisz.
    Ponieważ silnik tego typu może również pracować jako prądnica więc będzie wytwarzał prąd i zwarcie końcówek tego silniczka (prądnicy) powoduje wyhamowanie wirnika.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo